Angepinnt Sammelthread - Probleme Innenraumgebläse

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Max,

      da wirst Du mit Sicherheit ein Blatt o.ä. im Lüfter haben. Das es das Lager ist, glaube ich mal zunächst nicht. Also den Lüfter nach WH ausbauen und den Übeltäter entfernen. Damit aber noch nicht genug, baue zusätzlich die PVC Abdeckung vor der Windschutzscheibe aus, oder löse sie und entferne den Grind der sich darunter im laufe der Zeit angesammelt hat.

      Viel Erfolg,
      Gruß Enrico :winke:
    • Hallo Max,

      ich schließe mich der Meinung von Enrico an, würde jedoch anders vorgehen.

      Zunächst würde ich den Innenraumluftfilter ausbauen und anschauen. Ist der Schacht/Luftfilter voller Laub, dann kann man davon ausgehen, dass sich auch Laub vorne im Windfang und im Motor befindet. Ist kein Laub im Luftfilterkasten, würde ich direkt den Motor ausbauen und inspizieren.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo,

      wo sitzt den der Gebläsemotor? So richtig schlau bin ich als ungeübter Schrauber aus dem WHB nicht geworden. Sitzt der Motor so wie beim SLK auf der Beifahrerseite?

      Laut WHB soll man ja nur das Unterteil der Instrumentenabdeckung entfernen und würde dann an den Innerraumfilter, wie an den Gebläsemotor kommen.

      Seit gestern brummt nämlich meine Lüftung auch. So wie es sich anhört nimmt das brummen je nach Leistungsstufe auch zu. Vermutlich ist Laub drin so wie es sich anhört Wenn nicht würde ich den Motor versuchen auszubauen und testen ob dieser noch richtig läuft. Wenn ja erst reinigen und versuchen bisschen zu fetten usw. und dann testen ob es Wirkung zeigt.

      Gibt es etwas was man unbedingt beachten sollte?
      So wie beschrieben sollte es ja nicht unbedingt fummelig sein, oder?

      Gruß Armin
    • Ganz genau, der Lüfter sitzt in Fahrtrichtung rechts, sprich: Beifahrerseite. Ich habe diesen gesehen, als bei mir in der vergangenen Woche die Scheibe ausgetauscht wurde. Da wurde die Abdeckung vom Wasserkasten abmontiert (vorher mussten die Scheibenwischer demontiert werden).

      Wie und ob man dort ausreichend hinkommt, kann ich nicht sagen.

      Gruß,
      Jojo
    • DayWalker schrieb:

      Laut WHB soll man ja nur das Unterteil der Instrumentenabdeckung entfernen und würde dann an den Innerraumfilter, wie an den Gebläsemotor kommen.

      Hallo Armin,

      der Gebläsemotor sitzt unter dem Amaturenbrett im Beifahrerfußraum. Der Ausbau / Einbau wird im WHB 24-Heizung & Klimaanlage Verteilung - Gebläsemotor - auf Seite 4386 folgende beschrieben. Eigentlich ist die Beschreibung super eindeutig und ausführlich bebildert. Was genau verstehst Du an der Anleitung nicht? Vielleicht kann ich die Fragen ja beantworten.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      ich war nur irritiert da die Geräusche hinter den Armaturen, also Rechts, am lautesten zu hören sind. Daher war ich jetzt nicht sicher ob das Gebläse auch wirklich auf der Beifahrerseite ist. Das habe ich jetzt im WHB nicht gefunden.

      Aus- und Einbau sind gut beschrieben. Aber wie es oft so ist, könnte ja ein bestimmter Kniff dabei sein. Ich werde das morgen Vormittag anpacken.

      Danke für deine Hilfe, falls es klemmt melde ich mich.

      Gruß
      Armin
    • Hallo,

      den Gebläsemotor habe ich heute ausgebaut und getestet. Motor lief ohne Probleme und war doch noch leichtgängig. Wurde aber gleich gewartet und somit gereinigt/gefettet.

      Es war fast kein Laub im oder unterhalb des Gebläse. Nachdem ja schon alles offen war hab ich auch gleich den Innenraum-Filter ersetzt.

      Laut WHB sollen zum Ausbau drei Schrauben entfernt werden. Es sind aber vier Schrauben. Die vierte Schraube sitzt versteckt seitlich neben dem Regler und ist nur mit einem Spiegel zu sehen. Ich habe zwei Bilder angehängt auf denen die vierte Schraube mit einem Pfeil markiert ist.

      Ansonsten hat alles gut geklappt, auch für nicht versierte Schrauber kein Problem den Motor auszubauen und zu reinigen. Zeitaufwand ca. 45 Minuten für Aus-, Einbau und Saubermachen

      Jetzt schnurrt die Lüftung wieder und auch der Luftdurchsatz ist jetzt auch etwas besser. :)

      Gruß
      Armin
      Dateien
    • Innenraumgebläse ohne Funktion

      Hallo Leute

      Gebläse seit ein paar Tagen ohne Funktion. Keine Ankündigung, kein Quietschen, oder sonstige Geräusche - einfach den Geist aufgegeben.

      Habe die Suchfunktion schon benutzt aber leider nicht fündig geworden. Sicherungen (grosser Sicherungskasten im Motorraum) habe ich überprüft, sind alle OK.

      Was kann der Fehler sein?

      Danke im voraus
      Wolfgang
    • Hallo Wolfgang,

      Du hast ich über die Suche nichts gefunden? Ich habe das Thema sofort gefunden. ;) Und sofort hierher verschoben. ;)

      Lese Dir den Thread mal durch. Darin sind eigentlich alle möglichen Fehlerquellen beschrieben. Falls es sich mit dem dann vorhandenen Hintergrundwissen nicht lösen lässt, kannst Du dich aber gerne nochmal melden.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Jetzt habe ich den ganzen Thread zum 2ten mal gelesen, aber genau mein Problem wurde nie beschrieben, oder trifft genau dieses auf mich zu? Lüftermotor oder Bedienteil, oder hab ich was überlesen?

      Danke
      Wolfgang
    • Hallo Wolfgang,

      also das musst Du dann schon selbst herausfinden. Möglichkeiten gibt es genügend: defekter Motor, defektes Steuermodul, Stecker korrodiert, Sicherungshalter korrodiert, Kabel lose, Steckverbindungen ausgesteckt, oder defekt…

      Einfach mal mit einem Multimeter durchmessen. An den Motor kommt man ja relativ einfach ran. Falls das technische Equipment, oder Knowhow/Geschick fehlt rate ich in der Regel eine Werkstatt aufzusuchen.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Wolfgang,

      wir reden bei Dir über einen XF? Dein Profil weißt auf ein anderes heimisches Gewächs hin.

      Wenn der Lüftermotor von jetzt auf nachher ausfällt, wird die Ursache eher im elektrischen Umfeld zu suchen sein.

      Ab und an wurde berichtet, dass der Sicherungsverteiler gewisse Kontaktprobleme hat. Also gilt es jetzt, ab der Sicherung die Leitungsführung auf Spannung zu prüfen. Ab dem Bedienteil wird's dann noch eine Spur komplizierter, da die Drehzahl des Gebläsemotors letztlich über ein Potentiometer spannungsabhängig vorgegeben wird. Irgendwo auf dem Weg kann es zu einer Unterbrechung gekommen sein.

      Ergo: messen, messen, messen…
    • Innenraumgebläse ohne Funktion

      Hallo zusammen,

      jetzt hab ich auch ein kleines Problem mit der Klima und Lüftung.

      Beschreibung:
      Das Gebläse lässt sich nicht mehr regeln, obwohl Wahlschalter auf 0 schaltet es sich sporadisch ein. Es kann auch passieren, dass dich es z.B. auf Stufe 2 habe und es dann irgendwann sporadisch auf eine höhere Stufe geht.

      Klima:
      Habe ich sie an, bläst es aus einer Düse kalt aus der anderen warm.

      Hoffe es kann mir einer helfen, der Sommer steht vor der Tür und was ich da nicht brauchen kann ist Warmluft. :D

      :winke:
      Daniel
      Linksmuffel
    • Hallo Daniel,

      aber wenn es warm aus der Lüftung bläst, kannst Du doch einfach das Verdeck aufmachen. :D

      Nein, im Ernst. Die genannten Symptome deuten auf ein defektes Steuergerät hin (ist ins Bedienteil integriert). Ich sehe 2 Möglichkeiten: Ausbauen, zerlegen und schauen ob man den Defekt findet, oder gleich ein neues einbauen.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Daniel,

      ja, das kann natürlich auch eine lose Steckverbindung, oder ein loses Kabel im Steckverbinder sein. Kann insbesondere auch auftreten, wenn jemand eine andere HU eingebaut hat, oder irgendwelche Modifikationen an der Mittelkonsole vorgenommen wurden und das ganze nicht mit Bedacht zusammengebaut wurde.

      In der Regel liegt es aber das Bedienteil selbst. Von daher hilft nur ausbauen (ggf. ein Zerlegen des Bedienteils) und alles zu prüfen. Mehr kann ich Dir dazu via Ferndiagnose leider nicht sagen.

      Falls Du Zugriff auf ein DRB3 Diagnosegerät hast (nicht OBD2, damit geht es nicht), kannst Du ihn auch mal auslesen. Die Umlaufventile der Klimaanlage sind gemonitort (Symptom warme Luft aus einer Düse und kalte Luft aus einer anderen Düse - wobei hier wichtig wäre, dass links kalte und rechts warme Luft rauskommt, oder umgekehrt). Ich gehe aber davon aus, dass das Problem eher beim Bedienelement liegt, da ja auch der Regler für die Lüfterstufe spinnt.

      Grüße
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.