Angepinnt Probleme mit der Alarmanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der Alarmanlage

      Hallo Freunde,

      habe gerade ein massives Problem. Wollte die letzten Vorbereitungen treffen, bevor ich kommende Woche in die neue Saison starten kann. Beim Einbau der Starterbatterie passierte es. Beide Pole der Batterie angeschlossen fing die Alarmanlage an zu heulen (inkl. blinken der Warnleuchten). Das manuelle abschalten im Cockpit führte zu keinem Erfolg, auch das ziehen der Sicherung lies den Ton nicht abschwellen. Auch der Einbau einer anderen Batterie führte zu keiner Besserung. Die Alarmanlage lässt sich nicht abschalten. Evtl. Masseproblem?

      Hat der Crossfire ein separates Signalhorn und lässt sich ein Kabel abziehen (wenn ja bitte wo?). Da der kleine gerade in einer schlecht beleuchteten Tiefgarage steht, möchte ich gern ohne aufsehen zu erregen hinaus ins Tageslicht, um dort genau die Ursache zu erforschen. Bin für jeden Tip dankbar. Ihr glaub gar nicht wie laut das Signal in einer Tiefgarage schallt. Peinlich. :whistling:

      Danke, Gruß, Mark
    • Hallo Mark,

      im Cockpit schaltest Du nicht die Alarmanlage ab, sondern aktivierst den Abschleppschutz / deaktivierst den Neigungssensor.

      Hast Du mal nachdem die Alarmsirene losgeht mit der Fernbedienung die Türenverriegelung nochmal geöffnet? Normalerweise geht die Alarmanlage dann aus.

      Zur Not könntest Du auch die entsprechende Sicherung ziehen. Die Sicherungsbelegung findest Du im nicht öffentlichen Bereich: Sicherungen Motorraum & Innenraum, Sicherungsbelegung

      Die Alarmsirene ist extra verbaut. Befindet sich unter dem linken Scheibenwischer. Um sie auszubauen muß ziemlich viel zerlegt werden - was im Sinne der Fahrzeugsicherheit auch Sinn macht.

      PS: Immer zuerst den Pluspol an die Starterbatterie anklemmen und dann den Minuspol.

      :winke:
      It's good to be bad.
    • Hab ich schon probiert, trotz ziehen der roten 10A Sicherung von Steckplatz x, ließ sich die Sirene nicht abschalten, auch das Aufschließen mittels Fernbedienung ließ den Ton nicht abklingen.

      Ich hatte erst verdacht auf Marder, da in den Nachbarboxen ähnliches in den Wintermonaten bei den Nachbarfahrzeugen passiert ist. Die Fahrzeuge werden jedoch tagtäglich bewegt, darum hab ich das Problem bei mir erst jetzt bemerkt.

      Eigentlich ist ein Marder etc. nicht möglich, da ich meine Box (4x4 m) hermetisch verschlossen hab. Da kommt nix rein oder raus, die Frischluftzufuhr und Absaugung der Luft läuft über Filtermatten und diese sind unbeschädigt, also schließe ich Fremdeinwirkung über ein Tier aus.

      Da wird mir wohl nichts anderes übrigbleiben als mit vollem Signal die Garage zu verlassen. Ich hoffe er lässt sich starten, beim erklingen der Alarmanlage. Glaub ich wiederum nicht. Dann müssen mir doch viele beim hoch-/rausschieben helfen.
    • Wenn die Alarmanlage scharf ist, lässt sich das Auto nicht starten. Das macht auch keinen Sinn. ;)

      Sind die Batterien Deines Schlüssels o.k.? Siehe auch Seite 14 bis 16 deutsche Bedienungsanleitung.

      :winke:

      PS: Ich möchte hier keine öffentlichen Tipps geben welche Sicherungen zu ziehen sind, bzw. was genau zu tun ist um die Wegfahrsperre zu überwinden.

      Edit: Problem konnte gelöst werden.
      It's good to be bad.
    • In diesem Fall ging es ja darum, daß die Batterie angeschlossen wurde um die Überwinterung zu beenden. Das hat also nichts mit einem scharfen Blick o.ä. zu tun.

      Ich vermute mal die falsche Reihenfolge beim Anschließen der Pole. Immer erst den Pluspol, dann den Minuspol. Alles andere führt häufig zu einem Auslösen der Alarmanlage.

      :winke:
      It's good to be bad.
    • Moin.

      Daran kann es eigentlich nicht liegen, denn da der Akku nur diese beiden Verbindungen zum Fahrzeug hat, ist es für die Wirkung völlig gleichgültig, welcher Pol zuerst Kontakt hat. (nicht aber für das benutzte Werkzeug ... :) )

      Was man vermeiden sollte, ist ein "vorsichtiges" Aufstecken, oder gar ein Zurückzucken, wenn es etwas funkt. Das bringt gerne alle Elektronik durcheinander, weil die nicht weiß - gibt's jetzt Strom, oder nicht?

      Das alle Verbraucher inkl. Zündung "aus" sein sollten, versteht sich von selbst.

      Axel
    • Hallo Axel,

      kann Deine Begründung absolut nachvollziehen und hätte wahrscheinlich genau das gleiche gesagt. Nachdem mir aber beim HIFI-Umbau nach Aufstecken der Pole mehrfach die Alarmanlage losgegangen ist (und ich bin da keineswegs zögerlich), habe ich irgendwo gelesen man solle erst Plus und dann Minus aufstecken. Wobei das sicher eher etwas damit zu tun hat, daß man wenn man umgekehrt vorgeht und irgendwo mit Plus an Masse kommt einen ordentlichen Funkenflug hat und ggf. auch elektronische Geräte kaputtgehen können sollen.

      Jedenfalls ging die Alarmanlage bei mir nach Aufstecken der Pole in der Reihenfolge Plus und dann Minus nicht mehr an. Erklären kann ich Dir das auch nicht; reiner Erfahrungswert. Im Fall des Falles einfach mal ausprobieren. ;)

      :winke:
      It's good to be bad.
    • Die Alarmanlage hat doch einen eigenen Akku. Der ist nach längerer Standzeit mit abgeklemmter Batterie möglicherweise tiefentladen und muss erst einmal wieder zu Kräften kommen. Vielleicht spielt das eine Rolle.

      Mehrfache Tiefentladung schädigt Akkus. Manche Arten mehr, andere weniger. In der 'Bibel' habe ich keinen Hinweis auf den Typ gefunden. Wer weiss mehr? Dann könnte man entscheiden ob dieser Akku auch mal getauscht werden sollte.
    • Heißt das im Umkehrschluss, dass ich beim Abklemmen der Batterie rückwärts vorgehe, also erst den Minus-, dann den Pluspol abklemme?

      Bei anderen Autos hatte ich das Problem nicht, aber ergeben sich beim Crossi Dinge, die beispielsweise zu berücksichtigen sind, wenn man generell die Batterie wechselt (insbesondere im Hinblick auf die Alarmanlage oder den Code des Radios)? Ich denke, ein separater Thread lohnt sich hier nicht.

      Achim :rolleyes:
    • UK-Crossi schrieb:

      Heißt das im Umkehrschluss, dass ich beim Abklemmen der Batterie rückwärts vorgehe, also erst den Minus-, dann den Pluspol abklemme?

      Ja,

      so sollte es gemacht werden - bei allen Autos, die (-) auf dem Blech liegen haben.
      Das originale Radio hat keinen Code, nur das Navi.
      Sollte die Lenkung ohne Strom bewegt werden, muss der Lnkwinkelsensor neu angelernt werden. Steht aber auch in der BA.

      Axel
    • Markus schrieb:

      Was genau meinst Du? Die Starterbatterie, oder den Akku den Alarmanlage? Der Akku der Alarmanlage ist im Modul integriert.

      Den Akku der Alarmanlage. Wobei ich das mehr allgemein und nicht speziell zum Problem frage. Es passte gerade. Mir kam in den Sinn dass dieser Akku bei allen Winterschläfern möglicherweise leiden könnte und früher oder später zu einem Problem wird. Frühzeitig genug ausgetauscht erspart es überraschenden Ärger.

      NiCd Akkus sind in Bezug auf Tiefentladung etwas toleranter. Alle anderen nehmen es gerne übel.

      PS: der Schnee zieht sich langsam zurück. Mein erster Test rückt in greifbare Nähe.
      :winke:
    • Crossmire schrieb:

      Den Akku der Alarmanlage. Wobei ich das mehr allgemein und nicht speziell zum Problem frage. Es passte gerade. Mir kam in den Sinn dass dieser Akku bei allen Winterschläfern möglicherweise leiden könnte und früher oder später zu einem Problem wird. Frühzeitig genug ausgetauscht erspart es überraschenden Ärger.

      Das ist mal eine interessante Frage. Heißt das, der Akku entlädt sich "ausschließlich" bei über lange Zeit ungenutzten Autos, oder sollte man den Akku zu den generell zu wartenden Komponenten, wie die Zündkerzen, zählen? 8|

      Achim
    • Der Akku der Alarmanlage wird von Lichtmaschine und Starterbatterie geladen. Wenn die Pole der Starterbatterie abgeklemmt sind entlädt sich der Akku der Alarmanlage natürlich auch irgendwann, wie das jeder Akku macht.

      Auch ein Akku geht irgendwann mal kaputt. Letztlich wäre ein Versagen des Alarmanalagenakkus nur kritisch wenn jemand das Auto entwenden will, dazu die Batterie abklemmt und die Alarmanlage dann nicht angeht. Da stellt sich für mich allerdings die Frage wie wahrscheinlich dieser Fall ist und ob überhaupt jemand auf die ausgelöste Alarmanlage reagiert.

      :winke:
      It's good to be bad.
    • Markus schrieb:

      Da stellt sich für mich allerdings die Frage wie wahrscheinlich dieser Fall ist und ob überhaupt jemand auf die ausgelöste Alarmanlage reagiert.

      Der Fall ist natürlich sehr unwahrscheinlich. Nimmt man jedoch den allgemeinen Fall des Auslösens der Alarmanlage, schauen in einer Siedlung schon alle aus ihren Fenstern - entweder aus Schadenfreude oder um zu helfen. :D Auf einem Supermarktparkplatz interessiert solch ein Alarm schon weniger, auch wenn das nicht häufig vorkommt. Nachts wird das ganze am interessantesten, und dann steht der Crossi ja bei den meisten von uns am Haus oder in der Garage. Also, ich wohne hier in einer Gegend, wo sich die Senioren jedes Kennzeichen eines Besuchers notieren oder auch Bescheid sagen, wenn jemand "die Lampe an hat". Dann darf mal ja wohl auch erwarten, dass sie im Alarmfall nachts aus ihren Betten springen. Klappte doch vor mehreren Jahrzehnten im Alarmfall auch. :D

      Schönen Samstag ...

      Achim 8o
    • Hallo Leute,

      hoffe der Beitrag passt hier, aber habe nichts anderes finden können.

      Seit ca. 1 Woche spinnt auch meine Alarmanlage (Auto blinkt und Sirene geht in unregelmäßigen Abständen los), beim Feststellen und Einblick in die Motorhaube ist mir auch eine abgefressene Motorhauben-Dämmung aufgefallen - also war der Marder da! Darauf hin hab ich die abgefressenen Teile entfernt, einen Mader-Schutz für 20,-€ eingebaut (weiß ja nicht ob sowas hilft??) und seit dem war auch wieder Ruhe.

      Seit gestern auf einmal geht die Alarmanlage wieder los und bei verriegeltem Auto geht diese auch sofort wieder an. Habe das Gefühl das es etwas mit der Temperatur zu tun hat? Bei entsichern mit Fernbedienung und wenn ich das Auto offen lasse passiert nichts ... also zumindest habe ich Ruhe wenn ich will, aber es kann halt jederzeit ins Auto gestiegen werden :thumbdown:

      Was könnten hierfür die Ursachen sein bzw. was könnte der Marder angefressen haben, das soetwas ausgelöst wird? Vielleicht ist es auch ein ganz anderes Problem und das mit dem Marder war nur Zufall? Man kann diese doch irgendwie Reseten?

      Danke und Gruß Jens
    • Hallo Jens,

      ich kann dir leider nur einen sehr wagen Tipp geben. Die Dame, die vorher meinen Crossi in England gefahren hat, fährt heute einen Z4 Roadster in der M-Version. Dort kommt es aktuell zu dem gleichen Problem. Sie hatte nun in einem Audi Forum gelesen, dass jemand dieses Problem, nachdem er bereits viel Geld für Reparaturen ausgegeben hat, die keine Lösung brachten, an einem Audi lösen konnte. Man hatte ihm in einer anderen Werkstatt gesagt, er solle mal das viele Münzgeld für die Parkuhr etc. aus dem Auto nehmen. Mitunter kommt es dadurch zu Störungen. Seitdem ist Ruhe.

      Ob es nun in dem Z4 auch das Münzgeld ist, werde ich noch erfahren.

      Jens, das muss nicht zutreffen, aber es wäre zumindest ein kostenloser Versuch.

      Achim :winke: