Angepinnt Probleme mit der Alarmanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Achim,

      ist das ein Scherz, hört sich mal so an!? :D Habe tatsächlich Kleingeld in meinem Aschenbecher.

      Habe schon in einem anderem Forum gelesen ;) , das es bei Verstopfung der Kanäle am Scheibenwischer, irgendwas mit Fehler am Bremslicht, Akku der Sirene leer, usw. ... aber irgendwie ist mein Fehlerbild ein anderes und Gott sei Dank noch nicht während der Fahrt aufgetreten!

      Gruß Jens
    • Nein, Jens, das ist kein Scherz. Ich hätte auch eher an ein Handy o.ä. geglaubt als an Münzgeld. Aber in dem genannten Fall war es wohl so. Wenn du allerdings den Marderbesuch schilderst, könnte es doch eher was mit Kabeln/Leitungen zu tuin haben, aber das werden dir die elektronischen Fachleute hier besser beantworten können.

      Achim
    • Also bevor hier weitere tolle Tipps aus BMW- und anderen Foren gegeben werden. :D

      Es handelt sich wahrscheinlich um den Neigungswinkelsensor der Alarmanlage. Der spinnt manchmal, wäre nicht der erste Fall. Tausch den aus und höchstwahrscheinlich hast Du dann Ruhe.

      Natürlich kann auch ein Marder irgendetwas angeknabbert haben. Aber das dies zum Auslösen der Alarmanlage führt ist sehr unwahrscheinlich.

      :winke:

      PS: Die Elektronik des Crossfire stammt entwicklungstechnisch aus dem Jahr 2000 bis 2002. Damit ist sie von den ganzen Funk- und sonstigen Gimmiks aktueller Modelle mit Keyless Go weitestgehend verschont. ;)
      It's good to be bad.
    • Da ich aktuell ja auch ein ähnliches Problem habe (Bei mir ist der Schalter im Innenraum für den Abschlepphaken wahrscheinlich defekt):

      Ich habe ja wegen dieser Problematik mit Ohrenschutz die Sirene ausgebaut. Diese befindet sich unter dem Windlauf. Das Kabel dazu geht in der Mitte vom Motorraum aus hinein. Eventuell hat er dort geknabbert. Sobald wegen eines möglichen Kabelbruches die Alarmanlage keinen Strom mehr hat, oder wird z.B. mittels abklemmen der Batterie der Saft genommen, geht die Sirene mit eigenem Akku los. Und wenn man die Sirene alleine stromfrei setzt, oder entsprechende Sicherung der Alarmanlage zieht, geht diese auch an zusammen mit den Blinkern.

      Also einfach mal diverse Kabelführungen im Motorraum anschauen.
      Im Bild deute ich die Stelle an, wo das Kabel der Sirene unter den Windlauf verschwindet, das und seinen Verlauf mal überprüfen. ;) Schauen, ob entsprechende Sicherung okay ist (Sicherungskasten Motorraum Fahrerseite - Sicherung 9).

      Stefan :winke:
      Dateien
      Kühe schubsen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TB-303 ()

    • Hallo TB-303,

      das sind 2 völlig verschiedene Symptome. Bei Dir geht die Alarmanlage immer an, auch während der Fahrt. Bei Jensen nur wenn das Auto abgeschlossen ist. D.h. die Stromzufuhr ist bei ihm in Ordnung. Deswegen sollte Jensen den Neigungwinkelsensor der Alarmanlage tauschen.

      :winke:
      It's good to be bad.
    • Danke an all die Tipps, das mit dem Kleingeld hat schon mal nicht funktioniert. ;)

      Die Sicherungen habe ich geprüft, alles in Ordnung - für an die Kabel zu kommen muss ich aber die Abdeckung vom Scheibenwischermoter entfernen, quasi die ganze obere Abdeckung?

      Das mit dem Neigungswinkelsensor hört sich plausibel an, wo sitzt dieser und was kostet dieser ... kann man da selbst ran? Schrauber-Fähigkeiten sind vorhanden :thumbup:

      Bin halt nur skeptisch wegen diesem Marder, aber ich weiß ja auch nicht ob er direkt damit was zu tun hatte oder ob dieser schon Monate früher drin war ... hab die Motorhaube ja nicht jeden Tag offen!
    • Das ein Marder da hinkommt wo die Alarmanlage sitzt ist sehr unwahrscheinlich. Dazu ist ein Marder einfach zu groß.

      Zunächst könntest Du den Abschleppsensor (so heißt der Neigungswinkelsensor im Werkstatthandbuch (WHB) auf Funktion überprüfen. Der Sensor befindet sich im Kofferraum auf der rechten Seite.

      Alle Seitenangaben beziehen sich auf das deutsche WHB von 2005. Allerdings findet man die Themen mit den Stichworten auch in anderen Versionen.

      Überprüfung: 8Q - 28 DIEBSTAHLSICHERUNG - ELEKTRISCHE FEHLERSUCHE - ZH
      ANTI-DIEBSTAHLABSCHLEPPSENSORSIGNALSTROMKREIS (FORTSETZUNG) Überwachung und Aufnahmebedingung
      Seite 1.612

      Ausbau: Kapitel 8Q - 64 DIEBSTAHLSICHERUNG - WARTUNGSINFORMATIONEN ZH
      ANTI - DIEBSTAHL ABSCHLEPPSENSOR AUSBAU
      Seite 1.648

      Aus Copyright-Gründen kann ich hier nur Verweise auf das WHB anbieten. Weitere Infos hier: Doku Handbücher, Bedienungsanleitungen, Lehrmaterial, Kataloge

      :winke:
      It's good to be bad.
    • Den Windlauf musst du nicht demontieren, da kommt der Marder auch nicht dran. Nur den Verlauf der Kabel.

      Naja, ansonsten den Fehler auslesen lassen. Bei meinem wurde der Fehler auch soweit diagnostiziert, dass der Stromfluss des Schalters angezeigt wurde (Stromkreis geschlossen), obwohl dieser keinen Stromdurchfluss im Ruhezustand zulässt. Natürlich hätte das auch ein anderweitiger Kurzschluss sein können an Steckern oder Kabel.

      Wir sind so vorgegangen: Stecker ziehen und ausprobieren.
      Wenn der Neigungssensor nur Stromfluss zu lässt, wenn das Auto geneigt wird, könnte man auch hier einfach den Stecker vom Sensor ziehen und das Auto mal abschließen.

      Stefan :winke:
      Kühe schubsen
    • Hat alles ein bißchen gedauert, aber ich habe den Abschleppsensor ausbauen können - also abgeklemmt und hatte dann einen Tag Ruhe. Dachte schon ich hätte die Fehlerquelle gefunden, aber der Alarm ging wieder los.

      Bedeutet das, dass es daran nicht liegt? Habe auch mal die Kontakte (laut WHB) geprüft - also auf Widerstand und Spannung - aber auch da konnte ich nichts feststellen.

      Dann werde ich wohl mal den Fehlerspeicher auslesen lassen.

      Könnte es auch etwas mit dem Radio zu tun haben, oder dem Bremslicht hinten links? Das habe ich beides vor kurzem gewechselt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jensen ()

    • Ich konnte den Fehler immer noch nicht finden, habe den Fehlerspeicher ausgelesen und lediglich einen Spannungsfehler am Zündschloss feststellen können - laut Werkstatt aber unabhängig von der Alarmanlage. Nach wieder mal einem Tag ruhe ... ging es heute wieder los? Bei meiner Werkstatt vor Ort hat er natürlich keinen Mucks gemacht X(

      Jemand noch irgendwelche Ideen? ?(
    • Alarmanlage löst aus

      Moin.

      Ich hänge es mal hier rein, das war sicher nicht als PN gedacht :D
      Dem Hermann sei noch die Anleitung zum Forum nahegelegt....

      Axel


      HermannK schrieb:


      Gesendet: Montag, 10. September 2012, 22:50
      An: Axel M
      Betreff: technische Frage


      Hallo und guten Abend aus Grenzach-Wyhlen,

      sorry, vermutlich ist dieser Weg verkehrt aber leider finde ich keine andere Möglichkeit.

      nachdem ich meinen Crossfire jetzt ca. 4 Jahre ohne irgendein Problem fahre, gab es vorgestern erstmalig merkwürdige Komplikationen.

      Kurz nachdem ich das Fahrzeug abschließe, beginnen die Lampen (vorn und hinten) zu blinken. Danach schaltet sich irgendwann auch die akustische Warnanlage zu. Das geschah erstmalig am Samstag um 06:00 Uhr in der Früh - unangenehm.

      Heute war ich in Freiburg bei drei Mercedes-Werkstätten, die leider keinen Rat wußten. Kennt jemand von Euch dieses Problem? Kann mir jemand eine geeignete Werkstatt, möglichst nicht zu weit entfernt, empfehlen?

      Über Hinweise und Ratschläge würde ich mich wirklich freuen. Zur Zeit öffne ich stets die Haube, klemme die Batterie ab und verschließe dann die Fahrertür manuell. Danke schon mal für Eure Hilfe.

      Beste Grüße
      HermannK
    • Alarmanlage deaktivieren ohne Fernbedienung?

      Hallo,

      wie kann man die Alarmanlage ohne Fernbedienung deaktivieren? Meine 2. FB geht nicht, also habe ich den Crossi manuell aufgeschlossen. Mit dem Erfolg, dass er sich lautstark beschwert hat. :cursing:

      Gruss
      Matthias
    • Hallo,

      die Diebstahsicherung geht nicht aus ohne Fernbedienung! Auch nicht, wenn man die Zündung einschaltet! Die Blinker gehen dann wie wild weiter.

      Habe dieses leidige Thema auch hinter mir. Sirene wurde ausgebaut, um bei der Fehlersuche kein Gehörsturz zu bekommen, während die Blinker weiter blinkten.

      Stefan :winke:
      Kühe schubsen