Kurbelwellensensor defekt - Motor stirbt ab

    • Kurbelwellensensor defekt - Motor stirbt ab

      Eigentlich nur ein ADAC-Erfahrungsbericht:

      Gestern bei der Fahrt nach Hause ging mein Crossfire an der Ampel einfach aus und verweigerte im Anschluss die erneute Arbeitsaufnahme. Nachdem die ersten Aggressionen abgebaut waren, :D habe ich über das ADAC-App den ADAC gerufen.

      Zur App:
      Die ist echt Klasse. Mitgliedsdaten und Handynummer sind hinterlegt. Beim Anruf kannst direkt den Standort mitgeben. Die junge Frau wollte eigentlich nur noch Marke, Kennzeichen und Farbe des Fahrzeugs wissen. 40 Min. später war ein ADACler da. Beim Stuttgarter Berufsverkehr eine durchaus zügige Reaktionszeit.

      Nun zum Fehler am Fahrzeug:
      Hergang: 30 Min. Fahrt. --> Dann 1,5h Pause. --> Dann 5 Min. Fahrt bzw. eher Stop & Go --> Aus!
      Ich habe dann erst mal irgendwelche Sicherungen geprüft. (Hätte können Benzinpumpe oder ähnliches sein)

      Nach ca. 30 Min. warten, habe ich nochmals versucht den Motor zu starten. Und siehe da: Motor läuft. Motorkontrollleuchte bleibt aber an.
      Als im Anschluss der ADACler kam war seine erste Diagnose, noch ohne den Fehler ausgelesen zu haben, Kurbelwellensensor defekt. Beim anschließenden Auslesen, des Fehlerspeichers hatte sich dies auch bestätigt. Der Ausbau ist im Crossfire relativ problemlos. Glücklicherweise hatte er zufällig einen neuen passenden Kurbelwellensensor dabei, da bei Mercedes das Teil öfters kaputt geht.

      Ausgang:
      75 € bezahlt. Crossfire läuft wieder. Fehler nicht erneut im Fehlerspeicher aufgetreten!

      Großes Lob an den ADAC

      Für die Forensuche: Kurbelwellensensor, CPS, Crankshaft Position Sensor
      Wenn ich das schon höre: »Das muss man im Hintern spüren...« So ein Schmarrn, wenn du was im Hintern spürst, ist's nämlich vorbei, denn dann bist du schon längst runter von der Straße. (Walter Röhrl)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von flaterik () aus folgendem Grund: Komma falsch gesetzt :-)

    • Ist (leider) normal, der Kurbelwellensensor fällt eigentlich bei jedem Benz irgendwann aus. Manchmal merkt man es vorher, wenn der Wagen während der Fahrt leicht ruckelt oder im Leerlauf einfach mal ausgeht, sich danach aber doch wieder starten läßt. Der Fehler wird dann im Langzeitspeicher abgelegt. Fieserweise geht die Kontrollleuchte nach 3x starten wieder aus, wenn ich mich noch richtig erinnern kann. Der Sensor ist natürlich aber trotzdem defekt.

      Meiner hat bei 85.000 Km aufgegeben.
      "Neun von zehn Stimmen in meinem Kopf sagen 'Du bist nicht verrückt'. Die Zehnte summt die Melodie von Tetris."
    • Da sollte Mann sich glatt einen von in die Werkzeugkiste legen, wenn der Sensor doch öfters mal ausfällt. Für 15-35 € gibt es die Teile, mh...? Kann man mit defektem Sensor im Notprogramm weiterfahren oder steht die Kiste dann?

      :winke:
      I like Girls, how i like my Whisky! 20 Years old and full of Coke
    • Erfahrungsgemäß kann man die Kiste nach dem ersten Zucken des Sensors noch ein-, zweimal anlassen. Die Motorkontrollleuchte sollte man deshalb lieber nicht ignorieren. Bei mir hat es vom ersten Zucken bis zum Totalausfall drei Tage gedauert.

      Ein Notprogramm für diese Störung gibt es nicht, da der Kurbelwellensensor elementar wichtig für die Motorsteuerung ist. Ist der Sensor endgültig tot, bleibt der Motor aus.
      "Neun von zehn Stimmen in meinem Kopf sagen 'Du bist nicht verrückt'. Die Zehnte summt die Melodie von Tetris."
    • Moin.

      Dafür müsste man die Ausfallursache kennen. Denn so ein kontaktloser Geber hat keine echten Verschleißteile. Alterung? Überspannung? Wärme? Kabelbruch?

      Und zudem ist es ja auch nicht so, das "viele" davon betroffen sind, ich denke mal das liegt bei so 0.2% auf den ersten 100.000 km.

      Wenn dann auch noch der ADAC die Dinger in den Autos hat, wozu dann noch selber einen mitschleppen...?

      Axel
    • Axel M schrieb:

      Und zudem ist es ja auch nicht so, das "viele" davon betroffen sind, ich denke mal das liegt bei so 0.2% auf den ersten 100.000 Km.

      Wenn dann auch noch der ADAC die Dinger in den Autos hat, wozu dann noch selber einen mitschleppen…?

      Das hört sich ja jetzt schon ganz anders an, Axel. Ich interpretierte den Fehler so, als seien 70% davon betroffen, man könnte also fast drauf warten, gerade nach dem, was oben gesagt wurde. Na ja, es ist ja auch nicht jeder von Haarausfall betroffen, auch wenn man so häufig davon hört. Und dafür gibt es keinen ADAC. :D

      Achim