Lampenkontrollleuchte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lampenkontrollleuchte

      Hallo zusammen,

      hatte mich kürzlich hier angemeldet und auch vorgestellt.

      Meine Fragen konnte ich mir durch die Suchfunktion selbst beantworten. Nun habe ich aber ein Problem, da bin ich aber nirgends einer Antwort fündig geworden. Bestimmt ist diese Thema schon öfters durchgekaut worden, aber ich geniesse den Welpenschutz und frage trotzdem.

      Also, ich habe folgendes Problem:
      Meine Lampenkontrollleuchte leuchtet seit einigen Tagen. Ich habe ALLE Lampen ausgetauscht, aber sie leuchtet immer noch. Ich habe zwar dieses Tagfahrlichtmodul seit einem Jahr eingebaut, aber auch daran liegt es nicht. Habe es abgeklemmt und kann folgendes sagen:

      Die Kontrollleuchte geht erst an, sobald ich das Abblendlicht einschalte. In der ersten Schalterstellung bleibt sie noch aus.

      So Leute jetzt hoffe ich, dass der ein oder andere dieses Problem auch schonmal hatte und mir sagen kann, was zu tun ist.

      Noch eine Bemerkung, ich habe keine LEDs oder anderes verbaut, Alles Original!

      Vielen Dank schonmal im voraus

      maxbiker
    • Das Problem kenne ich so noch nicht.

      Zunächst mal was passiert eigentlich, damit die Kontolllampe angeht. Der Bordcomputer mißt den Widerstand im Stromkreislauf. Ist der nicht hoch genug (beispielsweise weil ein Glühfaden durchgebrannt ist), dann geht das Lämpchen an. Deswegen reagiert sie auch empfindlich auf alles was mit LEDs zu tun hat. Außerdem kann hier auch ein Stromrückfluß auftreten, der zu seltsamen Fehlern führen kann. Hier hilft meist ein Sperrwiderstand.

      Bei dem Tagfahrlichmodul handelt es sich um das Modul von X-Car-Style?
      Hast Du mal beobachtet, ob die Kontrolllampe nur angeht wenn es außen feucht ist/regnet?
      Hast Du wirklich alle Glühbirnen kontrolliert? Auch Nummernschildbeleuchtung, Nebelscheinwerfer, Rückfahrlicht, Innenraum… ?

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Markus schrieb:

      Der Bordcomputer mißt den Widerstand im Stromkreislauf. Ist der nicht hoch genug (beispielsweise weil ein Glühfaden durchgebrannt ist), dann geht das Lämpchen an.

      Sorry, aber genau anders herum:

      Ist der Widerstand zu hoch…

      Axel

      PS.: Wenn sich mal jemand die Mühe machen würde, alle Eingänge des STG zu messen, könnte man die Fehlersuche wohl dramatisch beschleunigen.
    • immer noch Lampenkontrollleuchte

      Hallo Leute,

      glaubt mir, ich habe ALLE Leuchten kontrolliert und alle Lampen vorne und hinten ausgetauscht. Handschuhfach und Kofferraum jetzt nicht, aber sie leuchten.

      Ich werde noch verrückt.

      Ich habe dieses X Car Style Modul, aber wie schon geschrieben, wenn ich es abklemme, leuchtet diese Lampe in der zweiten Schalterstellung.

      Hat dieses Problem wirklich noch keiner gehabt?

      Erstmal schönen Sonntag
    • Hallo,

      die Kontrolllampe leuchtet in der 2. Schalterstellung, wenn Du das X-Car-Style Coming Home Modul abklemmst?

      Also normalerweise leuchtet die Lampen-Kontrollleuchte unabhängig von der Schalterstellung, wenn die Zündung an ist und eine gemonitorte Birne defekt ist.

      Was bedeutet abklemmen bei dem Coming-Home-Modul genau? Ich kenne das Modul nicht und weiß nicht wie es angeschlossen wird. Aber so wie Du das schilderst würde ich mir die Verkabelung des Moduls mal ganz genau anschauen.

      Die Funktion des Coming-Home-Moduls ist einwandfrei?

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo,

      Mein Crossi zeigt dasselbe Verhalten.
      Alle Lampen funktionieren, keine LEDs, aber auch kein Coming Home Modul.
      Aufleuchten der Lampenkontrollleuchte nach Anschalten des Lichts auf Stufe 2.

      Ich ignoriere das im Moment hartnäckig.
      Lösungsvorschlag wäre natürlich schöner. ;)

      Viele Grüße
      Mario
      Crossfire... Auf der Suche...
      Lexus IS 250 Luxury Automatik 2006 mit Vollausstattung
      Mercedes C 350 T 2008 Elegance mit Vollausstattung
      Honda VTR 1000 SP2 2003 Colin Edwards Laguna Seca
    • Wie schon weiter oben geschrieben, geht die Lampenausfallwarnleuchte an, wenn der Widerstand zu hoch ist. Der Widerstand kann beispielsweise durch Korrosion / schlechte Leitfähigkeit, Kabelanbruch zu hoch sein.

      Korrosion tritt in der Regel an Steckverbindungen auf. D.h. am Lampensockel, an der Sicherung, an Steckverbindern. Schlechte Leitfähigkeit kann auch durch nicht passende Stromdiebe erfolgen; hier insbesondere bei Nachrüstmodulen.

      Lösungsansatz:
      Überprüfung aller Lampensockel auf Korrosion; am besten abstecken, Kriechöl reinsprühen, aufstecken. Das gleiche mit den entsprechenden Sicherungen machen.

      Steckverbinder und Stromdiebe prüfen. Am besten mit einem Ohmmeter durchmessen.

      Da es auf Stufe 2 auftritt, würde ich mit allen Leuchtmitteln beginnen die im Stromkreis von Stufe 2 sind. Siehe WHB.

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Ich habe heute bei einer Lampenkontrolle festgestellt, das mein linkes Rückfahrlicht nicht funktioniert, husch husch, mal die funktionierende Birne von der rechten Seite (da ich keinen passenden Ersatz da hatte) eingebaut und auch diese geht dort nicht.

      Nun habe ich via Google folgenden Thread gefundenL Link chrysler-forum.com

      Da die Blinker an der selben Sicherung hängen, welche auch funktionieren kann es daran wohl nicht liegen. Ob Strom anliegt habe ich nicht getestet, aber da die funktionierende Birne auch nicht ging wohl eher nicht.

      Bin nun etwas ratlos.
    • @ rhoepf:

      Hast du nachgerüstete, beleuchtete Sidemarker? Dann würde ich ggf. an der Abzweigung für den Stromdieb die Ursache suchen. Ansonsten würde ich das ganze mal durchmessen. Kann auch ein Masseproblem sein. Ansonsten habe ich gerade auch keine weitere Idee.

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Markus schrieb:

      Hast du nachgerüstete, beleuchtete Sidemarker? Dann würde ich ggf. an der Abzweigung für den Stromdieb die Ursache suchen. Ansonsten würde ich das ganze mal durchmessen. Kann auch ein Masseproblem sein. Ansonsten habe ich gerade auch keine weitere Idee.

      Hi,

      Nein, beleuchtende Sidemarker habe ich.nicht. Habe gerade nochmal die Sicherung geprüft, alles tipptopp.
      Dann muss es ja am letzten Kabelstück liegen, da jedoch KFZ Elektrik nicht meine Stärke ist, werde es bei der nächsten Durchsicht mal ansprechen. Ist zwar nicht schön, aber die sonstige Beleuchtung funktioniert ja 1a.
    • Lichtwarnleuchte ist an, obwohl alle Lichter funktionieren

      Hallo miteinander

      Ich habe folgendes Problem: Die Lichtwarnleuchte in meinem Crossfire war aktiv, also fuhr ich kurz in die Werkstatt. Tatsächlich war einer der vorderen Scheinwerfer plus die Kennzeichenbeleuchtung defekt. Allerdings erlosch die Warnleuchte auch nach Auswechslung der betroffenen Birnen nicht. Der Mechaniker kontrollierte sicherheitshalber alle Lichter nochmals, es funktionierten jedoch alle. Er meinte, ich müsse den Wagen einmal für 1-2 Tage vorbeibringen, damit er den Fehler suchen und beheben kann. Die Warnleuchte springt jeweils nur an, wenn ich den Lichtschalter ganz nach rechts drehe und damit das normale Abblendlicht einschalte.

      Nun meine Frage: Kennt jemand von euch dieses Problem? Oder hat jemand eine Vermutung, wo die Fehlerquelle liegen könnte? Wäre echt froh, denn ich habe eigentlich keine Lust, eine Menge Geld dafür zu bezahlen, vor allem da ja alle Lichter funktionieren. Für mich ist es jedoch keine Alternative, die Warnleuchte einfach zu ignorieren.

      Vielen Dank für eure Hilfe & beste Grüsse

      Julian
    • rhoepf schrieb:

      Ich habe heute bei einer Lampenkontrolle festgestellt, das mein linkes Rückfahrlicht nicht funktioniert, husch husch, mal die funktionierende Birne von der rechten Seite (da ich keinen passenden Ersatz da hatte) eingebaut und auch diese geht dort nicht.

      Der XF hat nur auf der rechten Seite ein Rückfahrlicht. Auf der anderen Seite ist an gleicher Stelle die Nebelschlussleuchte. Bin da auch schon mal drauf reingefallen. ;)

      Gruß Timmmm