Motorschaden bei 98000 km :-(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorschaden bei 98000 km :-(

      Hallo liebe XF Gemeinde,

      ich bin zwar nicht so aktiv im Forum aber ich lese regelmäßig eure Beiträge!

      Am 30 Juni war ich auf der A10 nördlicher Berliner Ring unterwegs Richtung Polen. Bei ca. 200 auf der linken Spur schaute ich in den Rückspiegel und sah keine Auto mehr hinter mir, nur noch ganz viel weißen Rauch! Sofort rechts ran und den gelben Engel gerufen. Erste Diagnose, war die Kopfdichtung, also abgeschleppt. Am nächsten Montag dann das böse Erwachen, in einer Zylinderbuchse eine tiefe Riefe. Die Werkstatt sagt kapitaler Motorschaden. :(

      Die Gebrauchtwagengarantie sagt, neuer Motor ca. 10.000 € und in der Klausel steht 50 % Materialpreis trage ich selber. Nun ja, nach langem hin und her habe ich mich jetzt auf einen Austauschmotor mit 70.000 Km entschieden und dank meinem Anwalt zahle ich jetzt nur 15% Materialpreis zu. Am Freitag bekomme ich jetzt endlich mein XF wieder :)

      Ich wollte euch eigentlich nur einmal fragen ob ihr sowas schon einmal bei der Laufleistung gehört habt?

      Genug Öl war drin, Temperatur im grünen Bereich, eigentlich dachte ich, dass ein V6 mit dem Hubraum ewig hält!

      Gruß aus Werder
      Kai

      PS: Ich hoffe ich habe das im richtigen Themenordner geschrieben?
      Ist schon ein trauriger Anblick...
    • Hallo,

      sowas habe ich noch nicht gehört. Wie kann sowas passieren? Ist der Wagen mal mit Diesel gefahren? Naja, ist aber mehr als selten und daher erst recht ärgerlich.

      Aber für 1.500 einen 38.000 jüngeren zu kriegen, vor allem, da der eine Reparatur eh anliegen würde: Absolut fair und sicherlich tragbar. Hinzu kommt noch die folgende Werksgarantie auf das Austauschteil und die erbrachten Leistung.

      Wünsche schnelle Reparatur und nicht den Kopf hängen lassen.
      Stefan :winke:
      Kühe schubsen
    • Motorschaden ist nichts neues. Problem beim M112 ist die Nikalsilbeschichtung. Wenn die Zylinderlaufbahn eine Riefe o.ä. hat, macht es meistens Sinn den entsprechenden Kopf, oder gleich den Motor zu tauschen. Meistens passiert das, weil die Kolben kippen. Diese Schäden treten jedoch meistens bei geringer Laufleistung auf. Wäre interessant was Dein Crossfire für ein Baujahr ist.
      Lustig finde ich übrigens, dass hier noch nie jemand etwas von einem gleichartigen Motorschaden gehört hat. Hier habe ich schon mal alles zu dem Thema geschrieben: Mein Crossfire ist zur Zeit etwas krank und muß in die Klinik!

      Und nein, Motorschäden sind bei dem Motor eher die Ausnahme.

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      ja Bj. Müsste ich ma kicken, dass weiß ich gar nicht so.

      Und das mit dem Zitieren umgehe ich einfach in dem ich nix zitiere :thumbsup:

      Naja, ich lass mich mal überraschen wie das ausgeht. Fakt ist, dass der Austauschmotor 2.300 € kostest und ich lediglich 15% davon zahle + Schmiermittel also Ölwechsel. Für den Motor bekomme ich noch 1 Jahr Vollgarantie und und meine Gebrauchtwagengarantie läuft auch noch weiter.

      Habe vorhin mit dem Chrysler Autohaus telefoniert, die benötigen mehr Arbeitsstunden als gedacht, da der Motor nicht aus einem XF stammt, deshalb müssen Sie Änderungen an Kabelbaum und Krümmer vornehmen...

      Hauptsache er ist Freitag wieder fit, denn dann geht es nach München und ich will nicht mit der Bahn fahren. :thumbdown:

      @Stefan: ne, ne Diesel war es nicht. :D :D Das kann ich gerade noch so auseinanderhalten. :rolleyes:
    • Kai84 schrieb:

      @Stefan: ne ne Diesel war es nicht :D :D Das kann ich grad noch so auseinanderhalten :rolleyes:

      Mache mir mal keine Sorgen. 8)

      Und 98.000 ist keine geringe Laufleistung. 10.000 pro Jahr galt immer als "Okay" wenn es um den Kauf eines Gebrauchtwagens ging, was der Wagen mindestens gelaufen haben sollte, damit er sich stets im "eingefahrenen" Zustand befindet. Und da der Crossi sicherlich keine 10 Jahre alt ist wäre es lächerlich zu behaupten, er hätte zu wenig gelaufen und würde deshalb den Schaden davon getragen haben.

      Eher lautet die Frage, ist der Crossi die ersten 8 - 15 Tkm seines Lebens ordentlich eingefahren worden, oder direkt mit Vollgas und "Gib-Ihm" unpfleglich behandelt worden? Langzeitschäden bei falscher Handhabung können schnell solche Schäden zur Folge haben.

      Genauso sollte bei heißem Wetter der Motor nicht ständig hochtourig laufen gelassen werden. Bei Tiefen Wintertemperaturen sind schon 10 Km Warmfahrtphasen erforderlich, bevor man über 3.000 Touren geht und Vollgas fährt. Ich jedenfalls befolge meistens solche Grundsätze um dem Moter nicht zu viel abzuverlangen. Ich habe aber auch vor, das Aggregat über 300.000 zu fahren, gerne auch über 400.000 km

      Soll jetzt nicht heißen, dass du den Motor nicht zu fahren weiß. Genauso gut kann das auch ein schlechter Sprit verursachen. Über das sogenannte "Nachdieseln" wurde vor geraumer Zeit auch schonmal diskutiert, da mir bei JET aufgefallen war, (mehrmals) dass der Motor manchmal mit diesem Sprit nicht direkt ausgeht, sondern über viele Touren langsam runterfährt. Gefühlt bestimmt eine ganze Sekunde. Nach dieser Aktion sprang der Wagen am Folgetag fast nicht mehr an. Schnell habe ich den Sprit im Tank mit anderem vermischt. Ist uns auch beim guten W124er passiert mit 24 Ventilen.

      Es könnte von daher eine Verkettung vieler Umstände sein, die dazu geführt hatten. Beim mir würde sich sofort die Wahl der Tanke ändern, wenn ich wie in deinem Falle dann auch immer ein und die selbe angesteuert hätte. Würde mir zu denken geben. (Hoffe, dass du nicht dieses komische E10 getankt hattest)

      Wie lang sind denn deine Kurzstrecken zur Arbeit? Bei mir sind es 8 km und mir ist bewusst, dass das nicht lange gut geht. Gönne mir von daher pro Tankfüllung mal eine längere Fahrt.)

      Stefan :winke:
      Kühe schubsen
    • Ich gehe zu 95% an der Shell tanken und E10 kennt mein XF auch nicht.

      Mein Arbeitsweg ist nur 8 Km und davon 6 Autobahn aber ich fahre fast jedes We nach Berlin. Seit Neustem auch nach München, von daher läuft er oft lange Strecken und warm gefahren wird er immer, soviel Zeit muss sein. :)
    • Kai84 schrieb:

      Mein Arbeitsweg ist nur 8 Km und davon 6 Autobahn aber ich fahre fast jedes We nach Berlin.

      Wenn du die Autobahn erreichst, ist der Motor bzw. sind dessen Flüssigkeiten noch nicht auf Betriebstemperatur, oder? ;( Wäre es die Avus, hätte ich keine Bedenken, dass du hochtourig unterwegs bist, denn dort geht das wohl nicht mehr. :D

      Achim
    • Das beste ist es die OBD2 anzuzapfen und sich per Bluetooth die Öltemperatur auf dem Handy anzeigen zu lassen. Alternativ kann man sich natürlich irgendwo ein Display installieren. Hier mal ein Beispiel: OBD2 Scanner im Crossfire

      Dann weiß man wann man Gas geben darf und wann nicht. 8 Liter Öl müssen eben erst mal mal warm werden. ;)

      Wobei ich nicht glaube das die oben beschriebenen Kolbenkipper von einer falschen Öltemperatur kommen.

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Ja mir ist bewusst, dass der XF erst warm gefahren werden muss. Ich gebe auf dem Weg zur Arbeit auch nicht Stoff, da ich ja selber zu der Uhrzeit noch nicht wach bin :rolleyes:

      Vielleicht gibt mir ja die Werkstatt bei der Abholung noch Details an was es gelegen haben könnte?

      Ich lass mich überraschen...

      Gruß
      Kai
    • Kai84 schrieb:

      Ich gebe auf dem Weg zur Arbeit auch nicht Stoff, da ich ja selber zu der Uhrzeit noch nicht wach bin :rolleyes:

      Kai, du bist aber schon sicher, dass der weiße Rauch kein Nebel war. :D Na, du weißt ja, wer den Schaden hat...........
      Du, ich würde mir hinsichtlich der Info seitens der Werkstatt nicht allzu viel Hoffnung machen, zumal du doch einen Anwalt eingeschaltet hattest. Im Grunde wäre es klasse, wenn du die defekten Teile sehen könntest. Andererseits, sei froh, dass du noch recht günstig davonkommst.

      E10 soll die Maschine doch angeblich vertragen, aber ich bin mir fast sicher, dass keiner hier diesen Sprit tankt. Das mit dem Diesel war auf den Vorbesitzer bezogen. Vielleicht ist dort einmal ein Fehler gemacht worden.

      Bin mal gespannt, was du sagst, wenn du Freitag deinen Crossi zurückbekommst.

      Achim :winke:
    • Hallo Kai, ich war letzte Woche Freitag auch in der Werkstatt und wollte ein Teil bestellen. Da habe ich schon von dem eingelieferten Motorschaden erfahren. Aber das es Dich getroffen hat... ;(

      Scheint fast so, als hätte der Crossfire Gott diesmal nicht über Brandenburg gewacht. Mich hat es mit einem Nagel im Hinterrad erwischt! :whistling:
      Einmal kurz gewundert- 4 Neue für achthundert... :thumbsup:

      Ich hoffe das der andere -XX bald wieder läuft! :winke:
      Biete - 2 x Subwoofer Proneo-6 - Tiefmitteltöner mit Carbon-Membran :winke:
    • Hey Stefan,

      ja ich werde Ihn mal fragen, wenn die endlich fertig werden. ?(

      Der Termin wurde leider verschoben, da sie jetzt noch eine neue Krümerdichtung brauchen!
      Du bist in Brandenburg? Ich fahre gleich nach München mit 'nem Leihwagen, aber einen XF hatten sie nicht auf Lager. :D

      Gruß
      Kai
    • Ich kaufe da eigentlich nur Teile - war aber mit dem Getriebesteckerproblem auch schon dort. Der Meister kennt sich wirklich gut mit dem Crossfire aus.

      Für Servicearbeiten habe ich eine günstigere Werkstatt. :thumbup:

      LG, Marcello
      Biete - 2 x Subwoofer Proneo-6 - Tiefmitteltöner mit Carbon-Membran :winke:
    • Hallo XF Gemeinde,

      ich brauch mal eure Hilfe! Mein XF ist immer noch in der Werkstatt. Kurze Zusammenfassung:

      Motor wurde erfolgreich implantiert. Er stammt aus einem Benz (wahrscheinlich SLK) Krümmer und Kabelbaum mussten angepasst werden. Dienstag war alles fertig. Nun ist bei der Abschlussprobefahrt aufgefallen, dass immer wenn er über 5.000 Umdrehungen geht die Kontrolllampe kommt und ein Leistungsverlust kommt. Fehlerspeicher zeigt an, dass zwei Zylinder ausfallen und er nur im Notprogramm läuft. Wenn die Zündung ausgeschaltet wird und er neu gestartet wird ist wieder alles in Ordnung bis er wieder über 5.000 Touren kommt. Zündkerzen wurden gewechselt, Zündverteiler Spulen etc... Was sagt Ihr? Kann es am Motorsteuergerät liegen? Ist das nicht mit SLK kompatibel?

      Bitte gebt mir einen Rat was ich machen soll?

      MfG
      Kai
    • Hallo Kai,

      Welcher Kabelbaum wurde angepasst? Und warum?
      Was für ein Zündverteiler wurde gewechselt? Der Crossfire hat eine elektronische Zündung.

      Mit was wurde der Fehlerspeicher ausgelesen?
      Wie lauten die P-Codes genau?

      Das Motorsteuergerät ist identisch. Wieso wurde ein neues verbaut?
      Von was für einem Auto stammt der Motor?
      Was für eine Teile-/Motornummer hat der AT-Motor?
      Lief der AT-Motor vorher einwandfrei?

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      zu viele Fragen! Ich habe doch keine Ahnung! Ich bin Lebensmitteltechniker und kein KFZ-Mechatroniker. :S Ich frage sofort am Montag nach. Nein Steuergerät wurde nicht getauscht.

      Gruß Kai :)
    • Hallo Kai,

      nun mal keine Panik. Die Werkstatt hat einen klar definierten Auftrag (hoffe ich zumindest). Und den soll sie auch erfüllen. ;) Von daher ist es auch die Aufgabe der Werkstatt das Problem zu lösen.

      Wenn hier vom Forum jemand den richtigen Tipp hat, dann spricht auch nichts dagegen. Aber um ggf. weiterzuhelfen braucht es dann schon sehr detaillierte Infos. Und dann stellt sich natürlich auch immer die Frage, ob die Werkstatt so offen ist sich in die Karten schauen zu lassen. Ein Fehler kann sich schnell mal einschleichen. Und die Fehlersuche kann auch mal einen Moment dauern. Relevant ist aus meiner Sicht, daß Du dann nicht auf Mehrkosten sitzenbleibst. ;) Daher würde ich empfehlen diplomatisch vorzugehen. ;)

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.