Motor geht einfach aus - Kurbelwellensensor CPS war defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo zusammen,

      ich habe einen Erlebnisbericht, der hier vielleicht ganz gut herpasst.

      Als ich letzte Woche von einem Ausflug nach Würzburg auf der A3 in flottem Tempo auf der Rückfahrt ca. 30 km nach Würzburg in Richtung Nürnberg auf der linken Spur fuhr, ließ plötzlich die Leistung komplett nach und das Gaspedal reagierte nicht mehr. Mir blieb nichts übrig, als meinen Wagen in einem nicht ganz ungefährlichen Manöver auf die Standspur rüberzubringen, wo er ausrollte. Glücklicherweise passierte dabei nichts. Die LKWs donnerten dicht an mir vorbei…

      Mehrere Anlassversuche schlugen fehl, aber die Lichtmaschine funktionierte. Ich rief den HUK-Schutzbrief-Service an. Man schickte mir nach kurzer Symptomschilderung einen Abschleppdienst, der auch relativ bald kam, den Crossi auflud und uns zu einem großen Autohaus mit Werkstatt am Stadtrand von Würzburg brachte. Merkwürdigerweise sprang der Crossi zuvor auf der Standspur nochmal an…

      .Die Werkstatt machte nach erstem Durchsehen wohl nochmal eine Probefahrt, auf der mein Crossi wieder liegenblieb und abgeschleppt werden musste. Ich befürchtete schon einen Motorschaden oder ähnlich Größeres.

      Die Diagnose ergab dann einen defekten Kurbelwellen-, bzw. Drehzahlsensor. Das Teil wurde über Nacht bestellt und ich bekam über den Schutzbrief die Zusage für die Kostenübernahme der Hotelübernachtung.

      Am Mittag des Folgetages konnte ich meinen Crossi wieder "heil" in Empfang nehmen und er brachte mich zuverlässig die 350 km zurück nach Rosenheim.

      Drei Tage vor dem Ausflug hatte ich ihn noch sicherheitshalber bei einer zuverlässigen freien Werkstatt hier bei uns durchsehen lassen, da mir doch eine Strecke von 700 km bevorstand. Ein Riss an der Auspuffhalterung wurde geschweißt, ansonsten sei er bei 76.000 Km in Topform, hieß es. So ein Defekt des Kurbelwellensensors kann einen wohl jederzeit kalt erwischen. Ich hoffe allerdings, dass das keine Ankündigung für weitere Verschleisserscheinungen ist.

      Obwohl mich das Ganze 450 € gekostet hat und ein Riesen Schreck war, habe ich mich nicht groß aufgeregt und bin insgesamt nur sehr froh, dass beim Ausrollen auf der stark befahrenen A 3 nichts passiert ist und es am Ende kein Motorschaden oder so etwas in der Größenordnung war.

      Gruß aus dem Süden
      Margit :)
      Dateien
    • Serenissima schrieb:

      …obwohl mich das Ganze 450 € gekostet hat und ein riesen Schreck war
      Moin.

      Schade um das Geld, den Schrecken hätte man allerdings nicht vermeiden können.

      Die Geldausgabe allerdings schon. In der Bucht einen Sensor für 25,-€ gekauft und im Handschuhfach deponiert, dann hätte der freundliche Straßendienst die Kiste in 15 Minuten wieder flott gehabt.

      Axel
    • Hi Axel,

      da hast Du sicher recht. Ich wusste aber leider nicht, dass dieses Teil so anfällig ist, dass man immer eine Reserve dabei haben sollte. Ob der Straßendienst allerdings so easy sofort auf diesen Fehler gekommen wäre, kann ich nicht beurteilen. Mein technisches Wissen ist da eher gering, um es vorsichtig auszudrücken ;)

      Gruß
      Margit
    • Moin.

      Eine exakte Fehlerdiagnose braucht es in diesem Falle nicht.
      Im Falle drückt man dem Straßendienst den Sensor in die Hand - mach' mal.
      In 99,9% der Fälle lauft der Crossi dann wieder wie neu und alle sind zufrieden.
      Die 0,1% Rest, die kommen dann halt auf den Transporter...

      Axel