Problem nach ATF-Getriebeölwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,

      ich habe gestern nochmal mit der Werkstatt geredet - deren Theorie sieht jetzt so aus:

      Durch das Alter des Getriebes gab es (im normalen Rahmen) Abrieb und leichte Verschmutzungen im Öl. Diese sind durch den Ölwechsel und die Ölspülung heraus geschwemmt worden und dadurch wurden evtl. Dichtungen leicht undicht. Daher soll dann das rutschen der Kupplung verursacht werden.

      Ich kann mir dies grundsätzlich schon vorstellen, solche Phänomene kennt man ja auch von Motor-Ölwechsel bei alten Kisten - die alte Suppe hält alles dicht und neues, dünnes Öl läuft dann durch alle Ritzen raus. Aber dies passt ja überhaupt nicht zu meinen Symptomen. Die Kupplung rupft und rutsch ja nur in kalten Zustand bei sehr geringen Temperaturen. Wäre die Kupplung verölt, würde sie ja auch in warmen Zustand rutschen und vor allem unter hoher Last (Beschleunigung, Kickdown). Dies ist aber nicht der Fall.

      Nun bleibt mir nichts anderes übrig als die nächsten Tage alles zu beobachten und zu hoffen, dass sich vielleicht doch noch alles einspielt, bzw. die Elektronik evtl. nur neu eingelernt werden muss ö.ä. :S

      Viele Grüße
      JJ
    • Hallo JJ,

      zunächst hat das Automatikgetriebe des Crossfire 4 Kupplungen. Die laufen auch nicht trocken, sondern im Ölbad, also naß.

      Ich frage mich ehrlich gesagt was da undicht werden soll. Zudem schaltet das Getriebe ja normal sobald es seine Arbeitstemperatur erreicht hat, Schau Dir bitte mal die bereits zitierten Stellen im WHB an und versuche mal zu verstehen wie ein Automatikgetriebe funktioniert.

      Ich empfehle Dir dringend die Werkstatt zu wechseln. Oder zumindest jemand zu konsultieren der sich mit Automatikgetrieben wirklich auskennt. Mögliche Ursachen hatte ich ja weiter oben schon genannt.

      :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Markus schrieb:

      zunächst hat das Automatikgetriebe des Crossfire 4 Kupplungen. Die laufen auch nicht trocken, sondern im Ölbad, also naß.

      Hallo Markus,

      na prima, dann haben die also auch mit dieser Aussage nur Bullshit verzapft. Danke für den Hinweis!

      Dann werde ich um eine Zweit-Diagnose bei einer anderen Werkstatt nicht umhin kommen, oh Mann. :cursing:

      MfG
      JJ
    • Hi,

      Grippe-bedingt liege ich seit fast einer Woche flach und habe daher keine neuen Erfahrungswerte. Mal sehen, wie sich das Auto in den nächsten Wochen verhält. Es ist ja nun wieder deutlich wärmer, evtl. hat sich das Problem damit erledigt. Ich werde auch versuchen zu testen, ob ein unterschiedliches Verhalten im Automatikprogramm und im manuellen (Speedshift) Modus auftritt.

      Viele Grüße
      JJ