Kompressor Problem

    • Kompressor Problem

      Hallo SRT-Driver, :winke:

      habe Probleme mit dem Kompressor. Beim Abbremsen in den Stand, gibt der vordere Teil am Pulley "Geräusche" von sich. ;(
      Diese sind nach einigen Sekunden vorbei. Habe beim Fahren keinen Leistungsverlust. Das Geräusch besteht nur beim Abbremsen.

      Hatte jemand von euch schon das gleiche Problem?

      Gruß Andy
      Fliegen ....ist nicht schöner !!!!
    • Hallo Andy,

      • wie hört sich das Geräusch an?
      • Tritt das Geräusch nur beim Anhalten auf, oder auch wenn Du vom Gas gehst?
      • Tritt das Geräusch auch bei langsamer Fahrt im Schiebebetrieb auf?
      • Wann wurde Zahnrippenriemen und Andruckrolle zuletzt getauscht?
      • Hat irgendetwas fühlbar Spiel?

      Grüße
      Markus
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus :winke:

      1. Ist ein rasselndes Geräusch… schwer zu beschreiben. Werkstatt meinte Getriebe… war nach Abkoppeln des Kompressors nicht mehr hörbar!
      2. nur beim Anhalten … nicht beim Rückwärtsfahren, Bremsen
      3. Nein
      4. denke wurde noch nie getauscht (habe 58.000 km auf'm Tacho)
      5. kein fühlbares Spiel

      War bei MB und habe die Explosionszeichnung und Teilenummern des Kompressors (werde sie posten).

      Da mein Bruder eine Werkstatt hat, Termin am Montag, werden die Probleme erst nach der Demontage sichtbar sein! Tippe auf die Federn der Magnetkupplung … hoffe ich. ?(

      Gruß Andy
      Fliegen ....ist nicht schöner !!!!
    • Hallo Andy,

      Explosionszeichnung ist nicht notwendig. Getriebe schliesse ich aus. Eine defekte Magnetkupplung des Kompressors klingt aufgrund des geschilderten Fehlers sehr plausibel. Ich denke da hilft nur zerlegen und nachschauen.

      Grüße
      Markus
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Benutzer online 1

      1 Besucher