Geräusche beim Einlenken und im Leerlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Geräusche beim Einlenken und im Leerlauf

      Hallo miteinander,

      schon damals, wie ich meine Lichtmaschine wechseln lassen habe, ist mir ein grelles Geräusch aufgefallen, das neu war (bereits vor dem Tausch der Lichtmaschine). Das tauchte in der Gegend der LiMa auf, jetzt habe ich mal vor dem Ölwechsel genauer nachgehört und es scheint hinter der LiMa zu sein.

      Leider ist jetzt ein starkes metallisches Geräusch beim Einlenken dazu gekommen – und im Leerlauf. Servopumpe ergibt da eigentlich echt Sinn, aber dann verstehe ich nicht, warum ich es links hinten vom Motor höre, da die Servopumpe ja rechts ist.

      Ich habe zwei Videos gemacht, einmal im normalen Leerlauf (war leider bei der Aufnahme nicht so laut wie sonst) und eines beim Einlenken.




      Ist ein ähnliches Problem bereits bei jemandem aufgetreten?
      Habe dazu leider noch nichts gefunden.
      Oder hat jemand eine Idee, was es noch sein kann?

      Laufleistung aktuell: 145.000 Km

      Vielen lieben Dank!

      Liebe Grüße,
      Klosterschülerin
    • Hallo Martin,

      hast Du jemanden der die Lenkung hin- und herdrehen kann, während Du im Motorraum und unter dem Motorraum schaust wo genau das Geräusch herkommt?

      Die Servopumpe befindet sich vorne links vor dem Motor auf der Fahrerseite – wenn Du vor dem Auto stehst vorne rechts am Motor.

      Hast Du den Flüssigkeitsstand der Servolenkung geprüft?

      Sehr wahrscheinlich:
      • Zu wenig Hydraulikflüssigkeit - Luft in der Anlage
      • Defekte Hydraulikpumpe - auch als Folge von zu wenig Hydraulikflüssigkeit
      Weniger wahrscheinlich:
      • Hydraulikschlauch liegt irgendwo an, wenn Du voll einschlägst.
      • Zuviel (schäumen) oder zu wenig Hydraulikflüssigkeit (Pumpe geht kaputt).
      • Keilrippenriemen / Spanner - das quietscht aber eher hochfrequent. Edit: nachdem ich mir das Geräusch gerade nochmal mit Kopfhörern angehört habe, könnte das auch der Keilrippenriemen sein. In dem Fall müsste man Riemen und Spanner prüfen. Tendenziell glaube ich aber immer noch an ein Servopumpenproblem.
      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Josef,

      jupp. Nur das die Umlenkrolle permanent Geräusche von sich gibt. Und nicht gelegentlich.

      Das Thema Umlenkrolle ist hier im Forum bestens beschrieben - da brauchst Du keine Bilder "entleihen", sondern einfach ganz vorbildlich die Forensuche bemühen und dann verlinken: Inspektion und Reparaturen selbst ausführen

      Und da Martin sowieso schon eine neue Wasserpumpe hat, wird er hoffentlich auch einen neuen Keilrippenriemen und eine neue Umlenkrolle haben. Sowas tauscht man nämlich gleich mit; am besten auch gleich noch den Thermostat und das Kühlmittel.

      Ob was verschlissen ist kann man ganz einfach prüfen, indem man den Keilrippenriemen abnimmt und die einzelnen Elemente mal dreht und daran wackelt. Da hört man sofort wo ein Problem vorliegt und ob irgendein Lager nicht mehr OK ist.

      Das Hauptproblem beim Martin ist aber definitiv nicht eine Umlenkrolle - siehe Video 2. ;)

      Davon abgesehen ist bei Martin ja schon einiges ausgetauscht worden:
      Defekte Wasserpumpe: Klick
      Defekte Lichtmaschine: Klick

      Wenn das Wetter morgen mitspielt, kann ich mal schnell ein Video von einer defekten Umlenkrolle und Wasserpumpe machen. Das klingt ganz anders als in Video 1 und 2 oben im ersten Beitrag. :D Wollte ich mir aber eigentlich für einen Reparaturthread aufheben. ;)

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Moin moin,

      danke für die Infos und für das Verlinken meiner Reparaturen :P

      Servofüllstand gecheckt - wobei ich kein Schimmer habe, wie, da an dem Messstab keine Skala oder Min/Max dran ist. Sieht aber nicht unbedingt nach viel aus (im WHB gibt's leider nur eine Gesamtfüllmenge, aber keine Informationen zum Messen).

      Keilrippenriemen kann ich gerne mal die Tage abnehmen, aber dazu muss das Wetter wieder besser werden. Die Umlenkrolle und Keilrippenriemen wurden damals nicht mitgetauscht - zumindest aber der Keilrippenriemen sieht in Ordnung aus.

      Zur Ortung des Geräuschs, Markus:
      Das relativ hohe Geräusch das durchgängig ist kommt von unten hinten links, wenn man vor dem Auto steht. Genauso wie das Klappergeräusch, was für mich halt nicht wirklich Sinn ergibt, da die Servo ja auf der anderen Seite sitzt. Aber vielleicht reflektiert sich das Geräusch nur, mit dem Abnehmen des Riemens sind wir dann auch nochmal 'nen Ticken schlauer.

      Liebe Grüße,
      Klosterschülerin
      Dateien
    • Klosterschülerin schrieb:

      Servofüllstand gecheckt - wobei ich kein Schimmer habe, wie, da an dem Messstab keine Skala oder Min/Max dran ist. Sieht aber nicht unbedingt nach viel aus (im WHB gibt's leider nur eine Gesamtfüllmenge, aber keine Informationen zum Messen).
      Hallo Martin,

      doch gibt es: Kapitel 19 S. 68

      Den Deckel des Ölbehälters sauber wischen. Dann den Ölstand prüfen. Der Ölstand muss am Peilstab bei COLD (kalt) stehen, wenn das Öl normale Umgebungstemperatur hat.

      Die Skala ist erfahrungsgemäß mikroskopisch klein. Dabei den Deckel nicht zudrehen, sondern nur auflegen.

      VG
      Veit :winke:
    • Hallo Martin,

      doch, auf dem Messstab ist eine Low / High Markierung drauf - zumindest bei mir. Wenn ich mich recht entsinne auch eine Anzeige für Hot. Schau mal mal auf die anderes Seite des Messstabs. :D ;)

      Und ja, das sieht auf den ersten Blick nach etwas zu wenig Servoöl aus. Zum Messen muss das Auto natürlich auf ebener Fläche stehen. Bei mir war übrigens auch zu wenig Servoöl drin.

      Wichtig ist nicht zu überfüllen. Zu wenig ist nicht gut, zuviel Servoöl aber auch nicht.

      Wenn das Geräusch durch den Keilrippenriemen verursacht wird, dann liegt das eher am Spanner. Bedeutet der ist ausgeleiert und der Keilrippenriemen rutscht unter hoher Last durch. Hohe Last hast Du in dem Moment wo die Lenkung auf Anschlag geht. Testen könntest Du das, wenn Du Silikonspray oder Teflonspray auf die Innenseite (zu den Rollen gerichtet) des Keilrippenriemen sprühst. Dann müsste das Geräusch kurzfristig verschwinden oder sich verringern, da die Reibung reduziert wird. Aber ich vermute die Ursache ist eine andere.

      Es könnte natürlich auch vom Lenkgetriebe kommen, oder von einem Druckventil. Dann müsste das Geräusch aber eher aus Richtung des linken Kotflügels kommen - kann natürlich auch reflektiert werden.

      Das Beste wäre, wenn Du jemanden hast der die Lenkung hin- und herdreht und Du das Geräusch genau orten kannst.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Ohje… habe ich heute morgen im Stress nicht auf die andere Seite geschaut? :D

      Also, wenn ich den Deckel abwische und dann wieder so drauf setze, als ob ich ihn zudrehen würde, steht der Füllstand genau auf Max.

      An das WHB muss ich mich erst gewöhnen, finde meistens nicht das, was ich suche. :D

      Defekter Spanner: Hörbar unter Last? Müsste doch aber auch bei hohen Drehzahlen (und Beschleunigung) zu hören sein, oder nicht?

      Defektes Lenkgetriebe: Würde zumindest mal von der Richtung her passen, wenn du Links vorne meinst, wenn man vor dem Crossfire steht.

      Ich melde mich, sobald ich das Testen konnte. Da ich aber die Tage auch erst mal in München bin, kann das noch ein paar Tage dauern.

      Danke euch beiden auf jeden Fall!

      Liebe Grüße,
      Klosterschülerin
    • Hallo Martin,

      das Lenkgetriebe sitzt, wenn Du vor dem Auto stehst, rechts unter dem Kotflügel. :D ;)

      Wenn Du vor dem Auto stehst, befindet sich eigentlich nichts das mit der Lenkung zusammenhängt links hinten - also da wo die Starterbatterie sitzt. Das ist entweder eine Schallreflektion oder was anderes.

      Grüße & viel Spaß in MUC
      Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Moin zusammen,

      mir ist es ja eigentlich fast zu peinlich, aber ich habe den Schuldigen gefunden (schon vor längerem, aber konnte mich bisher noch nicht melden): Die Kataufhängung.

      Mich hat ja schon die ganze Zeit die Position des Geräusches verdutzt und dann die Tatsache, dass es vor allem beim Lenken auftritt. Ob es jetzt einfach nur an Witterung und Alter liegt, oder an einer generell nicht so feinen Schweißnaht ist dann auch Wurst.

      Naja, ein eher unspektakuläres Rätsel gelöst. :)

      Liebe Grüße,
      Klosterschülerin :winke:
      Dateien