Automatik ruckt beim Anfahren im kalten Zustand.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Automatik ruckt beim Anfahren im kalten Zustand.

      Hallo liebe Fangemeinde,

      weiß jemand woran es liegt oder ist es normal, dass die ersten Anfahrvorgänge im Kaltzustand von einem unharmonischen Rucken begleitet werden? So als wenn man bei einem Schaltgetriebe die Kupplung im 1. Gang etwas zu schnell kommen läßt.

      Liegt es am kalten Öl, da dies nur während der ersten Kilometer auftritt, danach fährt er weich und harmonisch an. Einen Ölwechsel habe ich nebst Spülung machen lassen…

      Vielen Dank im voraus!
      LG, Arend
    • Hallo Arend,

      Fragen:
      • Laufleistung des Fahrzeugs?
      • ATF-Ölstand stimmt? Wie wurde der bestimmt?
      • Wann wurde die Spülung gemacht?
      • Wurden bei der Spülung auch Filter und Dichtungen getauscht?
      • Wurde die Spülung wegen des Rucken oder anderer Fehler gemacht?
      • Welches Spülverfahren wurde angewendet? Trat in diesem Zusammenhang / etwas später das Rucken erstmals auf?
      • Ruckt es in jedem Gang, oder nur in einem bestimmten Gang?
      • Ruckt es nur bei einem bestimmten Lastzustand?
      • Hardy-/Gelenkwellenscheiben wurden wann zuletzt getauscht? Wie ist der Zustand?
      Bei kaltem ATF-Öl kann das Getriebe durchaus mal rucken. Sollte es aber nicht dauerhaft machen.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      vielen Dank für die prompte Antwort!

      Deine Fragen kann ich nur teilweise beantworten, habe aber schon mit der Fa., die die Spülung vorgenommen hat Kontakt aufgenommen und ich soll mit dem Wagen vorbeikommen um nochmals alles zu prüfen (Fehlerspeicher, Ölstand etc.). Es würde aber auf einen defekten Schaltschieberkasten hinweisen.

      Ich werde anschließend hier berichten, da wahrscheinlich ja für alle interessant.

      Deine Fragen:
      • Laufleistung: ca. 83 TKm
      • ATF-Ölstand: wird noch geprüft
      • Datum Spülung: vor ca. 4 Wochen
      • Ersatz Filter und Dichtungen: werde ich noch erfragen
      • Grund für Spülung: seinerzeit nur Prophylaxe
      • Spülverfahren: nach Tim Eckhard, ich meine das Rucken wäre danach ausgeprägter gewesen.
      • Es ruckt nur beim Anfahren, also im 1. Gang im Kaltzustand, nach ein paar Anfahrvorgängen ist es weg.
      • Lastzustand? Wenn ich ihn ohne Gas anrollen lasse und dann behutsam etwas Gas gebe, ruckt es fast gar nicht.
      • Die Hardy-/Gelenkwellen sind wahrscheinlich noch die Ersten. Zustand wird noch geprüft
      Bis später…
      Gruss! Arend
    • Hallo Arend,

      klar, defekter Schaltschieberkasten. Wenn Fehler, dann erst mal das teuerste Bauteil im Getriebe tauschen. :evil:

      Noch eine Frage: Steht die Automatik auf W oder auf S (Schalter neben Wahlhebel). In W wird nämlich das Anfahren im 1. Gang grundsätzlich vermieden; d.h. es wird im 2. Gang angefahren. Bitte ausprobieren ob das einen Unterschied macht.

      Gerade wenn er nur im ersten Gang leicht ruckt, solltest Du dir unbedingt die Hardyscheiben ansehen. Sind die verschliessen (das kann bei 83 TKm, aber vor allem nach 12 jahren sein – Gummi altert einfach), dann hast Du etwas Spiel im Antriebsstrang und wenn der Wandler noch nicht ganz weich arbeitet, weil die Ölviskosität noch nicht stimmt, dann kann es leicht rucken.

      Eine Spülung nach Tim Eckart verwendet ein Lösungsmittel um Ablagerungen rauszuspülen (das ist übrigens der einzige Kritikpunkt an dem Verfahren, da das Lösungsmittel auch Dichtungen angreifen kann). Ganz wichtig ist es daher, dass nachher das Lösungsmittel komplett rausgespült wird. Passiert das nicht, kann es zu Problemen führen. Dichtung defekt -> Druckverlust -> Schaltverhalten schlecht oder nicht vorhanden.

      Bevor Du dir einen defekten Schaltschieberkasten aufschwatzen lässt – wir reden hier von einem deutlich 4-stelligen Betrag – solltest Du dir lieber noch eine 2. Meinung einholen. Davon abgesehen würde ich erst mal den Fehlerspeicher auslesen (DRB3, oder Star Scan/Xentry).

      Siebe und Ventile des Schaltschieberkastens kann man übrigens reinigen. Und es gibt auch Dichtungssets für die Ventile.

      Zunächst würde ich mir aber die Hardyscheiben und das Spiel im Antriebsstrang ansehen.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      wollte mich nochmals in obiger Sache melden und für den Tipp bedanken.

      So wie es aussieht, lag es tatsächlich an der Schalterstellung, die bei mir auf "W" stand, sodass er dann ja im 2. Gang anfährt und im kalten Zustand das Rucken ausgelöst hat. Jedenfalls ist es jetzt auf Pos. "S" nicht wieder aufgetreten...

      Gruss!
      Arend
    • Hallo Arend,

      Danke für das Feedback. Dann lasse bitte bei der nächsten Inspektion die beiden Hardy- / Gelenkwellenscheiben prüfen (oder falls Du Dein Auto selbst wartest, dann schau sie Dir an). Ich vermute die sind nicht mehr taufrisch.

      Das Rucken dürfte daher kommen, dass das Spiel aufgrund verschlissener Gelenkwellenscheiben zu groß ist. Die Dinger kosten nicht die Welt. Teilenummern findest Du ggf. im FAQ-Bereich in der Teilenummernliste.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Benutzer online 1

      1 Besucher