Leistungsverlust bei ca. 4.000 U/Min

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust bei ca. 4.000 U/Min

      Hallo Crossfirefreunde,

      ich habe mich in dieser Saison mit einem Leistungsverlust im Drehzahlbereich um die 3.800 U/Min bis 4.000 U/Min bei meinem Schaltwagen 3,2 -218 PS - Bj. 2005 rumärgern müssen.

      Hier meine Feststellung:
      Im 3 Gang beschleunigen auf 110 Km/h bei genannter Drehzahl kommt nichts, weiter in den 4. Gang bis 150 Km/h i.O., danach wieder nichts.

      Heute auf der Autobahn im 6. Gang bei 180 Km/h und 4.000 U/Min war Schluss. Alles was unterhalb dieser Drehzahl ist, ist problemlos.

      LMM, Zündkerzen, Zündspulen, Gaspedal sind überprüft worden und i.O. (neuestes Boschgerät - keine Fehlermeldung). Fahre seit 100 Km mit einem Reinigungszusatz im Tank.

      Das was ich noch machen werde ist den Druck der Benzinpumpe überprüfen zu lassen. (Empfehlung der Werkstatt). In den SLK Foren habe ich nichts entsprechendes gefunden was mir geholfen hat (oder übersehen).

      Ich hoffe hier auf jemanden der mir Hilfstellung geben kann.

      Grüße
      coolman <X
    • Hallo Holger,

      was willst Du denn mit einem Boschdiagnosegerät? Es handelt sich um einen Chrysler Crossfire. Und wenn man den vernünftig diagnostizieren will, benötigt man ein DRB3 Diagnosegerät.

      Ich gehe davon aus, dass es sich um einen Handschalter handelt.

      Wurde bevor das Problem auftrat irgendwas an Deinem Crossfire verändert oder repariert?

      Meine Frage ist, handelt es sich um ein Abregeln? D.h. oberhalb dieser Drehzahl passiert gar nichts mehr oder wird es darüber einfach sehr zäh aber er dreht widerwillig weiter hoch?

      Falls Abregeln: Ich denke das Problem könnte hier nicht am Motor, sondern an der Peripherie liegen – die den Motor in den Notlauf schickt. Eine Drehzahl um 4.000 U/Min wäre dafür nicht untypisch. Daher sollte man das ESP System und die Raddrehzahlsensoren prüfen. Das geht aber nur mit DRB3 oder Star Scan / Xentry.

      Ansonsten muss man systematisch alles abprüfen was ein Abregeln verursachen könnte. Da kommen allerdings einige Möglichkeiten in Frage. Vom defekten Sensor / Kabel bis zum defekten Steuergerät. Daher sollte man den Crossfire zuallererst mal mit einem DRB3 Diagnosegerät auslesen.

      Kann auch die Zündung / eine Zündspule / ein Zündkerze / der Kraftstoffdruckregler etc sein.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Danke Markus für diese schnelle Antwort!

      Würde das DRB3 Diagnosegerät den Fehler erkannt haben, welches ein Bosch nicht kann?

      Antworten zu den Fragen:
      • Eher ein Abregeln, hatte aber das Gefühl wenn die Bahn frei gewesen wäre das ich mit viel Gefühl (leichtes Gasnehmen/Gasgeben) hätte schneller fahren können.
      • Verändert wurde vorher nichts.
      • Da Du aber ESP und Radsensor angesprochen hast, erwähne ich das vorne Bremsscheiben gewechselt wurden.
      Was ich aber festgestellt hatte: nach der Standzeit im Winter hat das ESP für wenige Km geleuchtet, welches dann nach zwei drei Runden um den Block nicht mehr auftrat.

      Gruß
      Holger
    • Hört sich für mich auch nach einem Notlauf-Programm an.

      Probiere ob du auch im 1 Gang nicht über 4000 U/Min drehen kannst.
      Wenn es auch nicht möglich ist, so ist es definitiv eine Abregelung.

      Wie Markus schon geschrieben hat, erst mal auslesen und dann kann man weiter schauen. :)

      Gruss :winke:
    • Effe schrieb:

      Hört sich für mich auch nach einem Notlauf-Programm an.

      Probiere ob du auch im 1 Gang nicht über 4000 U/Min drehen kannst.
      Wenn es auch nicht möglich ist, so ist es definitiv eine Abregelung.

      Wie Markus schon geschrieben hat, erst mal auslesen und dann kann man weiter schauen. :)

      Gruss :winke:
      Hallo Effe,

      habe im ersten und im zweiten Gang über 4.000 U/Min ohne Probleme drehen können.

      Ich werde am Montag versuchen noch einen Termin bei einer Chryslerwerkstatt zu bekommen um den Fehlerspeicher auszulesen. Bin aber schon fast versucht zu sagen, dass es einer der Raddrehzahlgeber/Sensor sein könnte.

      Werde hier das Ergebnis mit euch teilen, mir sitzt ein wenig die Zeit im Nacken da am 31.10.16 Saisonende für meinen Crossfire ist.

      Gruß
      Holger

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von coolman ()

    • Hallo,

      danke nochmal für eure vielen guten Tipps. Aber am Ende war es doch wirklich eigentlich nur ein Kraftstofffilter der wegen Verschmutzung nicht funktionierte. Der LMM wurde mitgewechselt und jetzt habe ich wieder sehr viel Freude mit meinem Crossfire.

      Gruß an alle hilfsbereiten Tippgeber.
    • Hallo Holger,

      danke für das Feedback.

      Ja, manchmal sind es eben einfache Dinge, die zu größeren Problemen führen können. Allerdings steht der Wechsel des Kraftstofffilters auch auf der Wartungsliste – alle 4 Jahre oder 80 TKm. Wobei das sicher die wenigsten machen. Kleine Ursache, große Wirkung. ;)

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.