Endlich einen Crossfire gefunden, aber Kats defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Endlich einen Crossfire gefunden, aber Kats defekt?

      Hallo,

      nun habe ich heute endlich einen feinen Crossfire gekauft und die erste Strecke hinter mich gebracht. Der Wagen hat 98.000 Km runter, ist scheckheftgepflegt und hat gerade noch die fällige Inspektion und neue Bremsen vorne und hinten bekommen. Zusätzlich wurde heute noch die neue HU inkl. AU und ein Gebrauchtwagencheck beim TÜV Nord inklusive Probefahrt gemacht. Alles war soweit gut. Als ich endlich zuhause angekommen war, musste ich mit erschrecken folgendes Geräusch feststellen:



      Dieses Geräusch war heute Nachmittag noch nicht da. Sind das defekte Kats? Und wenn ja, hätten die sich nicht schon irgendwie in der AU ankündigen sollen?

      Das Geräusch hört man am lautesten direkt aus dem Auspuff. Kontrolllämpchen gehen nicht an; also wenn, dann die hinteren Kats? Kann man damit bedenklos fahren, bis nächste Woche ein Werkstatttermin frei ist?

      Vielen Dank für Eure Hilfe.

      PS: Fotos gibt's, wenn er sauber und es draußen hell ist. :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ruben_s ()

    • Hallöle,

      also am besten du kriechst unters Auto und untersuchst mal die Auspuffanlage:
      • Auto aufbocken (Hebebühne von Vorteil)
      • Einen zuverlässigen Partner auf dem Fahrersitz platzieren, damit dieser das Geräusch reproduzieren kann
      • Du läufst unterm Auto und achtest drauf, wo es denn genau herkommt
      • Dazu kannst du gerne die Auspuffanlage abklopfen
      • Wenn durch das Abklopfen alleine schon das Geräusch entsteht, dann hast du den Fehler gefunden. :thumbup:
      Bis zur Werkstatt kannst du Problemlos fahren, solange die Geräusche auch wirklich von der Auspuffanlage kommen. ;)
      Sollte es aber ein Motor- / Getrieberasseln sein, dann selbstverständlich nicht mehr fahren

      Gruss Effe :winke:
    • Hallo Ruben,

      ja, da klappert / rasselt irgendwas. Das könnte vom Geräusch ein defekter Katalysator sein. Aber anhand eines schwarzen Videos mit Smartphonesoundqualität ist das aus der Ferne eher schlecht zu beurteilen. ;)

      Auto auf die Hebebühne, Auspuffanlage anschauen und auch alles weitere genau anschauen und mal dran rütteln / klopfen.

      Falls Du das Auto nur mit einem Wagenheber seitlich anhebst, kann es übrigens sein, dass das Geräusch (falls es ein Kat ist) nicht auftritt. Ebenso kann es sein, dass ein Geräusch nur in kaltem oder waren Zustand auftritt. Bevor Du also damit in die Werkstatt fährst, solltest Du das nochmal testen, damit die das reproduzieren können und nicht sagen sie können nichts feststellen.

      Bei einem ordentlichen Gebrauchtwagencheck sollte sowas eigentlich auffallen, wenn der Schaden zu dem Zeitpunkt schon bestand. Aber es kann eben auch sein, dass ein Geräusch nur in bestimmten Betriebszuständen auftritt.

      Grüße, Markus :winke:
      It's good to be bad.
    • So, ich bin nochmals auf Fehlersuche gegangen. Aufbocken oder Hebebühne waren heute leider nicht möglich; nur Wagenheber und dann drunter kriechen war mir zu gefährlich. Ich habe leider keine Stützen zum Aufbocken.

      Das Klappern (als wenn eine kleine Murmel durch den Auspuff springen würde) ist in kaltem Zustand nicht zu hören. Wenn ich 10 Minuten fahre, fängt es an.

      Ich habe die kompletten Auspuffanlage im warmen und kalten Zustand mit einer Metallstange leicht abgeklopft, dort war aber nichts zu hören.

      Das Geräusch ist im Motorraum gar nicht zu hören, sondern eher "unter" dem Fahrersitz oder im Fußraumbereich des Fahrers. Ganz genau kann ich es aber nicht sagen.

      Hier nochmal zwei Videos, auf denen man zwar wieder nichts sieht, aber zumindest etwas besser hört. Beim Starten hört man auch nichts, beim Ausmachen jedoch schon:




      Vielen Dank für Eure Hilfe!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ruben_s ()

    • Hallo Ruben,

      anhand des zweiten Videos würde ich - auch aus eigener Erfahrung - klar sagen, dass es einer der hinteren beiden KAT ist. Da "kugelt" dann das Innenleben wohl los umher. Bei mir waren es zeitgleich sogar beide KAT. Lösen konnte das Thema eine freie Werktstatt. Typisch ist auch drehzahlabhängiges Rappeln/Rasseln.

      Übrigens habe ich vor Jahren trotz dieses Rasselns in einer Chrysler Werkstatt sowohl TÜV als auch die AU bestanden. Ggf. lässt sich ein gebrauchtes Bauteil im Internet schießen und in einer Werktstatt verschweißen.

      Gruß Achim