Kühlwasser – merkwürdiges Verhalten

    • Kühlwasser – merkwürdiges Verhalten

      So, nachdem wir die letzten Tage problemlos auch mit viel Gas und Kompressoreinsatz viele hundert Km ohne Ausfall unterwegs waren, stellt sich mir eine Frage:

      Die Kühlwasserstandanzeige geht an und aus wie sie will. Die Anzeige der Temperatur bewegt sich immer um den mittleren Strich (hatte einmal eine erhöhte Anzeige, aber da sind wir versehentlich mit AC und Vollgas den Berg hoch, danach ging die Anzeige wieder auf mittleres Niveau).

      Wenn ich jetzt abends nach der Fahrt bei kaltem! Motor in den Ausgleichsbehälter (AGB) (von außen!) schaue, ist der Stand niedriger als am Morgen vorher (kein Verlust vorhanden. Am Überlaufschlauch hängt eine drucklose Auffangdose – die ist leer).

      Öffne ich jetzt den Kühlerdeckel, zischt es (es ist also noch ein Druck im Kühlsystem, obwohl es kalt ist) und dann sieht man, wie sich der Kühlmittelstand im AGB erhöht.

      Wie kann man sich das erklären?

      Es tropft nichts, es ist alles augenscheinlich dicht. Der Motor hat Leistung. Das System wurde nach Umbau des LLK am Kompressor nach Mercedes-Vorgaben entlüftet.

      LG,
      ZIP
    • Hallo Stefan,

      mit der Kühlwasserkontrollleuchte meinst Du die Warnleuchte? Das Kühlsystem und die Warnleuchtenansteuerung ist beim Crossfire etwas speziell. Sie monitort den Stand des Kühlmittels und den des Scheibenwischwassers gleichzeitig. Prüfe daher bitte mal den Stand des Scheibenwassers, bzw. fülle das Scheibenwasser vollständig auf. Sollte dann die Warnleuchte nicht mehr angehen, lag es am Scheibenwasser. Sollte die Warnleuchte weiterhin sporadisch angehen, müssen wir uns das ganze etwas genauer anschauen.

      Bei dem von Dir geschilderten Zischen handelt es sich um Unterdruck (Motor kalt), nicht um Überdruck (Motor heiß). Das Zischen ist ganz normal.

      Im Gegensatz zum N/A hat der SRT6 ein zusätzliches Wasserkühlsystem für den Kompressor / Ladeluftkühler, das über den Ausgleichsbehälter / Expansionsgefäß mit dem regulären Kühlsystem verbunden ist. D.h. beide Systeme können auf den Ausgleichsbehälter zurückgreifen. Gleichzeitig beliefert das Kühlsystem den Wärmetauscher der Heizung mit Warmwasser. Ist der Kühlmittelthermostat geschlossen, zirkuliert das Kühlmittel nur im Bypass und im Ladeluftkühlerkreislauf.

      Aufgabe des Ausgleichsbehälters ist die Bildung von Lufteinschlüssen verhindern und eine Expansion des Kühlmittels zu ermöglichen, ohne das Kühlmittel überläuft. Die Kühlmittelmenge expandiert natürlich je heißer der Motor wird. Das Gegenteil gilt, wenn sich der Motor abkühlt. Es bildet sich ein Unterdruck.

      Kühlt der Motor ab, schließt sich das Kühlmittelthermostat. D.h. das Kühlmittel welches um den Motor fließt ist vom restlichen System abgetrennt. Die Gesamtkühlmenge ist geringer. Trotzdem besteht weiterhin eine Verbindung zum Ausgleichsbehälter.

      Das der Kühlmittelpegel nach dem Öffnen des Verschlusses sichtbar ansteigt kann daran liegen, dass ein Druckausgleich zur Kühlflüssigkeit die den Motor umspült erfolgt.

      Lange Rede, kein Sinn – füll mal das Scheibenwischwasser vollständig auf und schau ob dann die Warnleuchte immer noch angeht. Falls nein, alles gut. Falls ja, müssen wir weiterschauen.

      LG, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Also, brav Wischwasser aufgefüllt, bis es aus der sinnfreien Überlaufbohrung rauskam.
      Abends nochmal Kühlwasser gecheckt.. Und was soll ich sagen? Der AGB war bis zum Stehkragen voll. Ein Zauberauto, denn am Tag vorher war der Stand genauso wie er eigentlich sein sollte. Beides mal übrigens im einigermaßen kalten Zustand geprüft (Auto stand 4 h). Ich verstehe das nicht und das muss auch keiner verstehen.

      Elke hat natürlich nichts zwischendurch nachgefüllt und die doofe Doppelfunktionslampe geht auch ab und an wieder an.

      Natürlich ist es Unsinn, aber gestern Abend habe ich echt gedacht, da gibt es eine Verbindung zwischen Scheibenwischwasser und Kühlwasser, die nicht rein elektrisch ist. :)

      Ich beobachte es weiter und wundere mich weiter…

      LG,
      ZIP
    • Hallo Stefan,

      der Scheibenwischwasser- und der Kühlmittelwasserkreislauf haben keine physikalische Verbindung. Weder beim N/A, noch beim SRT6.

      Vorschlag zum Testen des Kühlmittelstands: Bevor Du nachschaust, schließe ein OBD2 Diagnosegerät an und lese die Kühlmitteltemperatur aus. Dann weißt Du genau wie warm der Motor ist, wenn Du den Kühlmittelstand prüfst.

      Nach 4 Stunden kann der Motor noch so warm sein, dass das Kühlmittelthermostat noch nicht vollständig geschlossen ist – zumal wir ja gerade auch knackige Außentemperaturen haben – und der Crossfire hat ein Restwärmesystem welches Warmwasser speichert (die MB Taxigene lassen grüßen).

      Wenn der Kühlmittelstand stimmt und das Scheibenwischwasser völlig aufgefüllt ist und trotzdem die Warnleuchte angeht, stimmt vermutlich etwas nicht. Das kann natürlich auch ein Sensor- oder Kontaktproblem sein.

      Bei kaltem Motor sollte der Kühlmittelstand immer die gleiche, korrekte Höhe haben. Im AGB gibt es eine Kunststoffnase, die bei kaltem Motor den Maximalstand anzeigt. Und selbstverständlich muss bei der Messung das Fahrzeug auf einem gelevelten Untergrund stehen.

      Wurde die NTK-Pumpe schon mal getauscht?
      Fehlerspeicher ist leer?

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • NTK ist neu (vielleicht 4.000 Km gelaufen) und wurde letztens in der Funktion auch nochmal geprüft.

      Fehlerspeicher immer derselbe Fehler: Zündaussetzer Zylinder 4. Kommt ab und an vor, mal am nächsten Tag, mal nach einer Woche Standzeit.

      Ich vermute !!! mal, dass es irgendwas mit der Zylinderkopfdichtung zu tun hat…

      LG,
      ZIP
    • Hallo Stefan,

      naja, aber an dem Punkt waren wir ja schon mal: Zylinder 4 Zündaussetzer

      Das Einzige was das meiner Ansicht nach noch helfen könnte ist ein Druckverlusttest. Denn nur so kannst Du herausfinden, ob im Motor etwas undicht ist.

      Und wie gesagt, Schwankungen im Kühlmittelsystem sollte es bei einem kalten Motor nicht geben – hierzu am besten via OBD2 die Kühlmitteltemperatur auslesen. Und es sollte auch nicht erforderlich sein, dass Kühlmittel nachgefüllt werden muss.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo,

      Ursache für das diffuse Kühlwasserverhalten und das Aussetzen des Zylinders 4 war eine defekte Zylinderkopfdichtung. Dies hat dann übrigens auch dazu geführt, dass der Kompressor sich ab und zu ausgeschaltet hat. Die Sensoren haben wohl eine Überhitzung im Kühlsystem dazu benutzt, die Steuerleitung des Kompressors ab und zu abzuschalten. Die Geber wurden alle geprüft, waren O.K. (soweit die Werkstatt).

      Laut Kühlwassertemperaturanzeige ist der Motor übrigens nie zu heiß geworden. 1mm über der mittleren Markierung war immer Schluss.

      Da wir vor geraumer Zeit die NTK-Pumpe wegen dieser Aussetzer erneuert hatten, haben wir da wohl an der falschen Stelle gearbeitet. Die alte Pumpe läuft übrigens einwandfrei (extern an Batterie angeschlossen) und kann später mal als Ersatz verwendet werden. :)

      Es wurden Abgase im Kühlsystem nachgewiesen. Lustigerweise hat ein Druckverlusttest an Zylinder 4 keinen Fehler erkennen können.

      Die Kühlerschläuche waren bei warmem Motor immer super hart, was durch die Abgase im Kühlsystem verursacht wurde. Dies hatte sich auch nicht mit neuem Kühlerverschlussdeckel geändert (der durchaus eine Ursache für die harten Schläuche sein kann, wenn er zu hart zugedreht wird).

      Es wurden dann sicherheitshalber beide Zylinderköpfe demontiert und auf Haarrisse geprüft. Alles O.K. Dann wurden die Köpfe plangeschliffen und mit neuen Dichtungen wieder eingebaut.

      Die Wasserpumpe wurde auch erneuert (erhöhtes Lagerspiel, klackern im kalten Zustand – war aber dicht und in voller Funktion). Dabei ist zu bemerken, dass die OEM-Wasserpumpe nicht passte, weil ein Ölanschluss fehlte (oder an einer anderen Stelle liegt und dann mit den Anschlüssen nicht passt). Es musste also die original Mercedes Wapu eingebaut werden (Fiat Chrysler kostet deutlich mehr und ist identisch). Der SRT hat eine andere Wapu als die Motoren ohne Kompressor.

      Weiterhin wurde die unter(st)e Riemenscheibe (Kurbelwelle) erneuert, weil sich die Gummierung gelöst hatte. Dadurch hatten sich der Außenring und der Innenring gegeneinander verdreht (was das Einstellen des OT über Markierungen unmöglich macht). Laut Werkstatt ein Fehler, der öfters vorkommt und durchaus dann in einem Auseinanderfliegen der Scheibe in zwei Teile endet. Lustigerweise kommt dieser Fehler auch nur bei den Kompressormotoren vor (Aussage Werkstatt). Was dann passiert, brauche ich ja nicht zu erklären…

      Alles in allem kein preiswerter Spaß, aber jetzt läuft er wieder…

      Fotos werde ich nachreichen.

      LG,
      ZIP
    • Moin.

      Schön, das die Kiste wieder läuft!

      Ich glaube aber nicht, das die NTK-Pumpe noch gut ist, meine (alte) lief auch an der Batterie, aber nicht mehr im Fahrzeug. Die Kohlen sind nach einer gewissen Laufleistung einfach zu kurz…

      Das mit dem "nie zu heiß" hatte ich jetzt aber anders in Erinnerung.

      Wenn der Riemen abspringt, was soll da passieren? OK, keine Servounterstützung, kein Strom und keine Wasserumwälzung mehr. Bei mir reichte es für ca. 15 Km in die heimische Garage – natürlich im "Schongang" und ohne Stau.

      LG,
      Axel
    • Hallo Stefan,

      danke für Dein Feedback. Ich habe gerade nochmal nachgeschaut. Klar hat der der SRT6 eine andere Wasserpumpe – muss er ja auch – da habe ich mal richtig geirrt. Hatte ich sogar in der Teilenummernliste extra aufgelistet.

      Die SRT6 / SLK32 AMG Wapu gibt es natürlich auch als Teil von Drittanbietern. Muss man also nicht zwingend von MB beziehen. Wobei die Qualität bei MB immer garantiert ist. Falls es ein Problem gibt, kann die Werkstatt ein MB-Originalteil innerhalb der Garantie / Gewährleistung problemlos ersetzen, da sie von MB problemlos auf Garantie / Gewährleistung ein Austauschteil bekommt. Das ist kann ja auch ein Vorteil sein. Mit einem selbstangelieferten Teil aus einem Onlineshop funktioniert das natürlich nicht so einfach.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Nun ja, wir alle machen Fehler und die Werkstatt hat es ja gefixt. Original ist eh immer besser, wenn es ein Problem gibt.

      Habe übrigens heute morgen man den oberen Kühlerschlauch gedrückt: seidenweich, kein Druck drin. So, wie es sein sollte.

      @Axel M: Heiß ist er nie geworden, aber die Anzeige ist in der Warmlaufphase letztlich um einen ganzen Balken gesprungen (nach unten und dann wieder in die Mitte). Die Temperaturanzeige war lediglich auf der letzten Hunsrücktour einmal kurz gaaaanz oben, als wir mit Klima und Vollgas offen eine Bergstrecke hochgejagt sind. Das ist aber anders begründet und oben ging die Temperatur ja wieder auf Mittelniveau zurück.

      Die alte NTK-Pumpe habe ich zerlegt, kein Kohleabrieb drin. Gesäubert, Kollektorbahnen gereinigt und wieder zusammengebaut. Hatte beim Tausch knapp 35.000 Km runter. Das habe ich aber erst letztens gemacht, nachdem mir ein anderer Crossist ein Bild von seiner kaputten Pumpe und dem Innenleben geschickt hatte.

      Was die untere Riemenscheibe angeht:
      Also, ich halte das Fahren ohne Wasserpumpe für ein erhebliches Risiko. Davon abgesehen kann die äußere Riemenscheibenhälfte ja auch abspringen und einiges zerdeppern. Insofern war es gut, dass die Werkstatt das gefixt hat, auch wenn das Drecksding sch…teuer war. Aber jetzt haben zumindest 2 Jahre Gewährleistung drauf… :)

      LG,
      ZIP
    • Moin.

      Klar, ohne Wasserpumpe zu fahren IST ein Risiko und sollte nur im Notfall und für eine kurze Strecke praktiziert werden.

      35.000 Km sind für eine NTK-Pumpe ja auch nicht wirklich eine Laufleistung, die meisten "Verstorbenen" hatten in etwa das Doppelte runter.

      Die Kühlwassertemperatur in den roten Bereich zu treiben ist mir bis heute nicht gelungen, aber ich fahre ja auch immer sehr friedfertig… :P

      Was hast Du denn jetzt am Ende für die ganze Aktion hingelegt?

      LG,
      Axel
    • Benutzer online 3

      3 Besucher