Einparkhilfe defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Einparkhilfe defekt

      Hallo zusammen,

      ich habe nun seit 4 Wochen einen Crossfire Roadster und leider gibt es ein paar Dinge, die nicht ganz so funktionieren wie sie sollten. :S

      Eine ist die Einparkhilfe. Wenn der Rückwärtsgang eingelegt wird, sollte es eigentlich einmal kurz piepsen (laut Internetrecherche). Man hört hier leider nichts und auch während dem Rückwärtsfahren kommt kein Ton.
      Ich vermute es liegt an dem Steuergerät der Einparkhilfe. Hat hier jemand schon Erfahrungen?

      Viele Grüße
      Basti
    • Hallo Basti,

      die Einparkhilfen sind im Crossfire immer nachgerüstet. Es gab auch eine von Mopar als Zubehör, die man beim Kauf direkt dazubestellen konnte und die dann vom Händler, der das Auto verkauft hat, eingebaut wurde.

      Da ich keine Glaskugel habe, kann ich Dir leider nicht sagen, welche Einparkhilfe (Mopar oder andere) bei Dir genau verbaut ist. Daher kann ich Dir auch nicht sagen, was sie genau macht, wenn Du den Rückwärtsgang einlegst. In der Regel piepsen die Einparkhilfen aber kurz, wenn man den Rückwärtsgang einlegt.

      Entscheidender ist aber ob sie piepst oder anders auf sich aufmerksam macht, wenn man etwas zu nahe kommt. Einfach mal einen Gegenstand vor den Sensor stellen, Motor an und den Rückwärtsgang einlegen. Wenn dann nichts piepst oder leuchtet, stimmt etwas nicht.

      Grüße, Markus :winke:
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Hallo Markus,

      vielen Dank schon einmal für die Info mit dem Nachrüsten. Das war mir gar nicht bewusst.

      Habe natürlich ausprobiert ob es piepst, aber leider kommt nichts von der Einparkhilfe. Ich werde nachher gleich mal nachschauen, ob ich einen Herstellernamen der Einparkhilfe herausbekomme.

      VG
      Basti