Frage Kühlmittelleuchte - gelöst!

    • Frage Kühlmittelleuchte - gelöst!

      Ich habe das seltene SLK-Phänomen, dass meine Kühlmittestandskontrolleuchte bei etwas über Normaltemperatur mal zu leuchten anfängt und auch selbstständig nach ner Weile wieder aus geht. Aber erst wenn der Motor warm ist und dann im Stadt-Stop & Go etwas wärmer wird. (Zeiger leicht über halber Anzeigenmarkierung)

      Jetzt die zweite Reaktion dazu:
      Wenn der Motor noch nicht warm ist, die Klimanlage an ist und die Temperaturanzeige den ersten Strich von unten erreicht, geht die Leuchte auch an und schaltet sich zwischendurch immer wieder mal an und aus.

      Tja und bei warmem Motor und einschalten der Klimaanlage, dauerts nicht lange und die Leuchte kommt auch.

      Dazu ist zu sagen, das der Kühmittelstand nie zu gering war ... nicht mal während des Leuchtens der Lampe. Um einem weiteren Tipp vorzugreifen ... ja der Scheibenwischwasserbehälter war auch randvoll.

      Hat jemand gleiche Erfahrung machen können oder einen Rat woran es liegen könnte?

      Einige SLK'ler haben es auch und ignorieren es. Andere lassen den Geber wechseln und nur einige davon hatten damit Erfolg.

      Zumindest kann ich behaupten das die Leuchte geht :) ... aber nervt eben ab und zu ... gehört da einfach nicht hin.

      Mein Crossi geht zwar am Samstag eh zum Check, Sitzheizungstausch, Öleinfüllstutzen dichten und Kühlmittelstandsgeber tauschen ... auf lau ... aber vielleicht gibts hier ja parallel Infos dazu.

      Gruß von Kassels Sonnenseite

      :winke:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cyrus ()

    • Wie schon gesagt kann das mehrere Ursachen haben. Beispielsweise auch einen Wackler am Kühlwasserfüllstandgeber, weil der Ausgleichsbehälter zum Lampentausch der Frontscheinwerfer etwas "unsensibel" ausgebaut wurde ...

      Davon abgesehen gibt es noch eine schaltungstechnische Besonderheit. Die Sensor für den Kühlmittelstand ist an den Sensor vom Scheibenwasserbehälter gekoppelt. Also prüft den Kühlmittelstand im Ausgleichbehälter und füllt den Scheibenwasserbehälter komplett auf. Wenn das Lämpchen dann nicht mehr leuchtet, dann lag es am Füllstand im Scheibenwasserbehälter.

      Weitere Infos zur Fehlersuche gibt es im WHB unter: 8J - 2 KOMBIINSTRUMENT - ELEKTRISCHE FEHLERSUCHE

      Theoretisch können also 2 Sensoren und die entsprechenden Steckverbinder/Leitungen ursächlich sein. Außerdem natürlich das Steuergerät.

      Leuchtet das Lämpchen weiterhin, dann müßt ihr den Fehlercode (P-Code, oder DTC-Code) auslesen lassen, dann wissen wir mehr. Alles andere ist Stochern im Nebel.

      :winke:

      Für die Forensuche: Kühlmittelleuchte, Kühlmittellampe, Kühlmittellämpchen, Kühlwasser, Kühlerwasser, Lampe, Leuchte, Kühlwasserlampe, Kühlerwasserleuchte, Warnleuchte, Warnlämpchen, Chrysler Crossfire, Crossfire Forum
      Chrysler Crossfire Forum. Das Forum für Crossfirefans.
    • Problem gelöst!

      Sooooo!

      Der Kleine ist nach ein paar Tagen Kur wieder in the House.

      Beim ersten Auslesen ergab sich kein Fehler. Dann wurde der Wagen warm gefahren und nach Aufleuchten der Kühlmittelstandkontrollleuchte erneut ausgelesen und siehe da P0480.

      Haube auf und man beobachtet wie der Lüfter zwar angesteuert wird, aber nicht sofort will. Darauf hin wurde der Lüfter komplett entnommen und die Welle gangbarer gemacht. Wieder rein und alles ist gut.

      Ursache dafür sind die "Kurzstreckenrutscher", deren Lüfter sehr sehr wenig arbeitet und somit das Ganze irgendwann gammelig träge wird. Anhand der Tatsache das meiner eine Vorbesitzerin hatte und nicht viel auf der Uhr hat, klingt das auch logisch.

      Wie das jetzt mit dem Aufleuchten ab gewisser Temperatur oder Aufleuchten mit eingeschalteter Kilimaanlage zusammenhängt dürft ihr mich jetzt nicht fragen.

      Für mich is das Problem aus der Welt und wenns wirklich nochmal auftauchen sollte, dann bekomme ich kostenlos nen Lüfter zugesandt, den ich in 5 Min. selber wechseln kann.

      Achtung also ... Leichtgängigkeit des Lüfters mal kontrollieren.

      Gruß

      Jens
    • Hallo zusammen,

      mir ist gerade aufgefallen, dass der Lüfter ein Teil einer Recall-Aktion ist.
      Der Hersteller wechselt also.

      Vielleicht hilft das ja, wenn er bei jemandem noch nicht getauscht wurde.

      Wie das mit der Rückruf-Aktionsliste funktioniert, steht ja in den FAQs hier.

      LG
    • Benutzer online 1

      1 Besucher